<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Oud-topbestuurder Volkswagen opgepakt in Dieselgate | Economie | ed.nl</title>

<meta name="description" content=""/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>



<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>

<!-- todo remove after new font  -->


<!--[if lte IE 8]>
<link href="https://www.ed.nl/static/sed/css/main-old-ie-cdb94009a6.css" rel="stylesheet"/>
<script src="https://www.ed.nl/static/sed/js/html5shiv-d3dafd3ac2.js"></script>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="https://www.ed.nl/static/sed/css/main-beb68bc68a.css" rel="stylesheet"/>
<!--<![endif]-->


<script src="https://www.ed.nl/static/sed/js/head-1ab945b1a5.js"></script>

<script>
	App.config.advertising = {"nodeIds":["20000231","20000294","20000225","20000209","02000000","20000170","20000296","04000000"],"pageType":"detail","paying":false,"compId":"f2a4ead","topics":["software","fabricage-en-engineering","computer-en-informatietechnologie","economische-sector","misdaad-recht-en-justitie","bedrijfsinformatie","auto-industrie","economie-business-en-financien"],"dos":null,"networkId":7455,"advertisementUnit":"eindhovensdagblad/eindhovensdagblad.site-%screenSize%/algemeen/economie/detail"};
</script>

<script>
	var dfp = dfp || {};
	dfp.cmd = dfp.cmd || [];
</script>

<script src="https://www.ed.nl/static/sed/js/advertising-48f725a0ce.js"></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/"/>

<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://www.ed.nl/static/sed//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://www.ed.nl/static/sed//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://www.ed.nl/static/sed//img/apple-touch-icon-precomposed-72.png"/>

<!-- meta data -->
<meta name="twitter:site" content="@ED_regio"/><meta name="twitter:title" content="Oud-topbestuurder Volkswagen opgepakt in Dieselgate"/><meta name="twitter:description" content="Een voormalig topbestuurder bij Volkswagen, Wolfgang Hatz, is opgepakt in verband met het onderzoek naar het dieselschandaal rond de Duitse autobouwer. Dat melden verscheidene Duitse media."/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="ANP / Gyurka Jansen"/><meta name="twitter:image:src" content="https://images2.persgroep.net/rcs/b0I0zaUgWNkQNZCkdla1LafyGjY/diocontent/112636292/_focus/0.48/0.65/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="og:site_name" content="ed.nl"/><meta property="og:url" content="https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/"/><meta property="og:title" content="Oud-topbestuurder Volkswagen opgepakt in Dieselgate"/><meta property="og:type" content="article"/><meta property="article:section" content="Economie"/><meta property="article:publisher" content="https://www.facebook.com/eindhovensdagblad"/><meta property="article:published_time" content="2017-09-28T21:48:41.088+02:00"/><meta property="og:description" content="Een voormalig topbestuurder bij Volkswagen, Wolfgang Hatz, is opgepakt in verband met het onderzoek naar het dieselschandaal rond de Duitse autobouwer. Dat melden verscheidene Duitse media."/><meta property="og:image" content="https://images2.persgroep.net/rcs/b0I0zaUgWNkQNZCkdla1LafyGjY/diocontent/112636292/_focus/0.48/0.65/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<link rel="icon" href="https://www.ed.nl/static/sed/img/favicon.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://www.ed.nl/static/sed/img/favicon.png" type="image/x-icon"/>

<script src='https://www.google.com/recaptcha/api.js'></script>
	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="theme--economie vwo-abbo">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner"
	itemscope=""
	itemtype="http://schema.org/WPHeader">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="http://club.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=edclub" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/ed club" itemprop="url">
	<span class="nav__list-label">ED Club</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.ed.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra" itemprop="url">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.ed.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten" itemprop="url">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="/integratie/vacaturebank" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/vacaturebank" itemprop="url">
	<span class="nav__list-label">Vacaturebank</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice" itemprop="url">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://webwinkel.ed.nl/?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel" itemprop="url">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://krant.ed.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant" itemprop="url">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather" itemprop="name">
						<a href="https://www.ed.nl/integratie/weer/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer" itemprop="url">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<nav class="nav nav--quarternary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.krant.nl/wvdk/ed/index.html?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header" class="button button--navigation"
	target="_blank" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
	<span class="nav__list-label">Abonneren</span>
</a>
					</li>
				</ul>
			</nav>
			<div class="brand-title">
				<a href="https://www.ed.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav"
		itemscope=""
		itemtype="http://schema.org/SiteNavigationElement">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.ed.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://www.ed.nl/static/sed/img/brand-logo.svg" class="icons"/>
							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>
				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.ed.nl/inloggen?redirect_url=https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="24" viewBox="0 0 39 48" class="icons"><title>Person</title>
	<g transform="translate(0 21.598)">
		<path d="M37.8 11.468c-.19-1.184-.43-2.282-.723-3.294-.29-1.012-.68-2-1.172-2.96-.49-.963-1.055-1.782-1.69-2.46-.638-.678-1.415-1.22-2.333-1.625-.918-.405-1.93-.61-3.04-.61-.165 0-.546.22-1.146.655-.6.435-1.277.92-2.032 1.457-.754.537-1.736 1.022-2.945 1.457-1.21.435-2.423.653-3.642.653-1.218 0-2.432-.218-3.64-.654-1.21-.436-2.192-.92-2.946-1.458-.755-.536-1.43-1.022-2.032-1.457C9.86.74 9.48.52 9.315.52c-1.11 0-2.123.205-3.04.61-.92.404-1.696.946-2.333 1.624-.636.678-1.2 1.497-1.69 2.46-.49.96-.883 1.948-1.173 2.96-.292 1.012-.533 2.11-.724 3.294-.19 1.184-1.44 8.34 2.253 12.484.853.958 2.35 1.894 4.55 1.894h23.836c2.2 0 3.698-.936 4.552-1.894 3.692-4.144 2.443-11.3 2.252-12.484"/>
	</g>
	<path d="M19.078 22.197c3.046 0 5.647-1.084 7.802-3.252 2.156-2.167 3.233-4.783 3.233-7.846 0-3.065-1.077-5.68-3.233-7.848C24.725 1.084 22.125 0 19.078 0c-3.046 0-5.647 1.084-7.802 3.252C9.12 5.42 8.043 8.035 8.043 11.1c0 3.062 1.078 5.677 3.233 7.845 2.155 2.17 4.756 3.252 7.802 3.252"/>
</svg>
							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
						
					</div>

					<ul class="nav__extra-list-vwo">
						<li class="nav__list-item"
							itemprop="name">
							<a href="https://www.krant.nl/wvdk/ed/index.html?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header" class="nav__list-link"
								target="_blank" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
						<li class="nav__list-spacer"></li>
					</ul>

					<ul class="primary-nav__list primary-nav__list--mobile-len-3">
						<li class="primary-nav__list-item first  ">
							<a href="https://www.ed.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item  active ">
							<a href="https://www.ed.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  ">
							<a href="https://www.ed.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/binnenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Binnenland" itemprop="url">Binnenland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/buitenland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenland" itemprop="url">Buitenland</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/politiek/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Politiek" itemprop="url">Politiek</a>
				</li>
				<li class="sub-nav__list-item active" itemprop="name">
					<a href="https://www.ed.nl/economie/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Economie" itemprop="url">Economie</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/show/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Show" itemprop="url">Show</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/gezond/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Gezond" itemprop="url">Gezond</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/bizar/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bizar" itemprop="url">Bizar</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/wetenschap/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Wetenschap" itemprop="url">Wetenschap</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/auto/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Auto" itemprop="url">Auto</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/digitaal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Digitaal" itemprop="url">Digitaal</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/lifestyle/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Lifestyle" itemprop="url">Lifestyle</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.ed.nl/reizen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Reizen" itemprop="url">Reizen</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.ed.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">
					Zoek
				</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title>Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.ed.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio" />
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/eindhoven/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/helmond/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Helmond">Helmond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/best-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Best e.o.">Best e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/cranendonck-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Cranendonck e.o.">Cranendonck e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/deurne-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Deurne e.o.">Deurne e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/geldrop-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Geldrop e.o.">Geldrop e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/gemert-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Gemert e.o.">Gemert e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/kempen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Kempen">Kempen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/valkenswaard-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Valkenswaard e.o.">Valkenswaard e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/veldhoven/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Veldhoven">Veldhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/brabant/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/algemeen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/binnenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/buitenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/politiek/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/economie/" class="mobile-subnav__link active" target="_self"  data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/show/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/gezond/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/bizar/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/wetenschap/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/auto/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/digitaal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Digitaal">Digitaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/lifestyle/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Lifestyle">Lifestyle</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/reizen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport" />
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/sport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/psv/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/PSV">PSV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/fc-eindhoven/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/FC Eindhoven">FC Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/helmond-sport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Helmond Sport">Helmond Sport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/transfertalk/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Transfertalk">Transfertalk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/sport-regio/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Sport regio">Sport regio</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/formule-1/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/hockey/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Hockey">Hockey</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/offside/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Offside">Offside</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/schaatsen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/vrouwenvoetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Vrouwenvoetbal">Vrouwenvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/wielrennen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/zaalvoetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Zaalvoetbal">Zaalvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/andere-sporten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/champions-league-en-europa-league/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League &amp; Europa League</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service" />
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="http://club.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=edclub" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/ed club">ED Club</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/extra" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/familieberichten" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/integratie/vacaturebank" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/vacaturebank">Vacaturebank</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://webwinkel.ed.nl/?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.ed.nl/" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.krant.nl/wvdk/ed/index.html?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=tekstlink&amp;utm_content=tekstlink+header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.ed.nl/integratie/weer/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
					<span class="mobile-nav__list-label">
						Zoeken
					</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.ed.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver"
							value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

						</label>
						<button class="button button--secondary trigger--hide">
							Zoek
						</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top">
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp"
		id="top--1--ml" data-id="top--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":false};
					}

					window.dfp.loadSlot(document.getElementById('top--1--ml'), {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary" itemprop="mainContentOfPage">
					
						
					

					<div id="fjs-paywall-top"></div>

					<article class="article" itemtype="http://schema.org/NewsArticle" itemscope="">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure"
	itemscope=""
	itemtype="http://schema.org/ImageObject"
	itemprop="image">
	<div class="thumb-logo"></div>

	<a href="https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/112636292/" class="slideshow-trigger">
		<img class="article__image"
			src="https://images3.persgroep.net/rcs/8C7gtZmL_WQ2Wu43lntybFXVeCY/diocontent/112636292/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Een protest van  Greenpeace bij Volkswagen in 2015" itemprop="url"/>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title>Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption"
		itemprop="caption">Een protest van  Greenpeace bij Volkswagen in 2015<span class="figcaption__credit"> © ANP</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<header class="article__header">

								<h1 class="article__title"
									itemprop="headline">Oud-topbestuurder Volkswagen opgepakt in Dieselgate</h1>
								<p class="article__intro" itemprop="description">
									Een voormalig topbestuurder bij Volkswagen, Wolfgang Hatz, is opgepakt in verband met het onderzoek naar het dieselschandaal rond de Duitse autobouwer. Dat melden verscheidene Duitse media.</p>
							</header>

							<div class="article__meta">
	<span class="article__source"
		itemscope="" itemtype="http://schema.org/Person"
		itemprop="author">
		<span itemprop="name">ANP / Gyurka Jansen</span>
	</span>
	<time class="article__time"
		datetime="28-09-17, 21:48">28-09-17, 21:48</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">21:59</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2017-09-28T21:48:41.088+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.ed.nl/static/sed/img/brand-logo.png"/>
		<meta itemprop="width" content="90"/>
		<meta itemprop="height" content="90"/>
	</span>
	<meta itemprop="name" content="Eindhovens Dagblad"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ed.nl%2Feconomie%2Foud-topbestuurder-volkswagen-opgepakt-in-dieselgate%7Eaf2a4ead%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Oud-topbestuurder+Volkswagen+opgepakt+in+Dieselgate&amp;url=https%3A%2F%2Fwww.ed.nl%2Feconomie%2Foud-topbestuurder-volkswagen-opgepakt-in-dieselgate%7Eaf2a4ead%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Oud-topbestuurder+Volkswagen+opgepakt+in+Dieselgate+https%3A%2F%2Fwww.ed.nl%2Feconomie%2Foud-topbestuurder-volkswagen-opgepakt-in-dieselgate%7Eaf2a4ead%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title>Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Oud-topbestuurder+Volkswagen+opgepakt+in+Dieselgate&amp;body=https%3A%2F%2Fwww.ed.nl%2Feconomie%2Foud-topbestuurder-volkswagen-opgepakt-in-dieselgate%7Eaf2a4ead%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title>Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
	M
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title>Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
	M
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
					36 Reacties
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://www.ed.nl/static/sed/img/brand-logo.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.ed.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="f2a4ead"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<script>
					function enableSubmitButton() {
						$('.fjs-button-send-email')[0].disabled = false;
					}
				</script>

				<div id="g-recaptcha"
					class="g-recaptcha"
					data-callback="enableSubmitButton" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j"></div>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body" itemprop="articleBody">
								
									<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp"
		id="top--1--s" data-id="top--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":false,"medium":false,"small":true};
					}

					window.dfp.loadSlot(document.getElementById('top--1--s'), {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<div class="article__component article__component--paragraph"><p class="article__paragraph">Volkswagen raakte in het najaar van 2015 in opspraak toen bleek dat het bedrijf jarenlang vals had gespeeld bij toelatingstests voor dieselmotoren. Die waren voorzien van verboden software waardoor ze in het laboratorium veel schoner uit de bus kwamen dan ze bij normaal gebruik op de openbare weg waren.</p>
</div>

								
									

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related">
		<!-- includes/general/header-related.html -->
<header class="header header--related">
	<h3 class="header__title">Lees ook</h3>
	
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/binnenland/nog-steeds-sjoemelsoftware-in-volkswagens~a729bc31/" class="ankeiler__link"
		data-gtm="lees ook/item 1" title="&#39;Nog steeds sjoemelsoftware in Volkswagens&#39;" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/o-Z9ZYGLLrPraDSEaahnMbSuz3A/diocontent/110700951/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="&#39;Nog steeds sjoemelsoftware in Volkswagens&#39;"/>
				
			</figure>
			<h3 class="ankeiler__title">'Nog steeds sjoemelsoftware in Volkswagens'</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/politiek/europarlement-wil-verplichte-terugroepactie-dieselgate-blijft-knoeiboel~a2a92e58/" class="ankeiler__link"
		data-gtm="lees ook/item 2" title="Europarlement wil verplichte terugroepactie: Dieselgate blijft knoeiboel" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/8i-z-2XgakqdN2CdsKpgWjTxeOs/diocontent/111528111/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Europarlement wil verplichte terugroepactie: Dieselgate blijft knoeiboel"/>
				
			</figure>
			<h3 class="ankeiler__title">Europarlement wil verplichte terugroepactie: Dieselgate blijft knoeiboel</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/components/related.html -->
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">Hatz had hoge functies bij VW-dochters Audi en Porsche, maar vertrok vorig jaar met een flinke vertrekregeling. Hij gold volgens Süddeutsche Zeitung als een vertrouweling van ex-topman Martin Winterkorn, die kort nadat het fraudeschandaal aan het licht kwam ook al met een gouden handdruk afscheid nam.</p>
</div>

								
									

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Topbestuurders</h2>
<!-- / article/components/subheader.html -->
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">Hoewel justitie volgens Duitse media meer kopstukken van met name Audi in het vizier heeft, is niet eerder een bestuurder opgepakt die zo hoog in de boom zat als Hatz. Hij was van 2001 tot en met 2007 verantwoordelijk voor de ontwikkeling van motoren bij Audi, daarna voor de portefeuille onderzoek en ontwikkeling bij Porsche.</p>
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">Volkwagen heeft tot dusver steeds gezegd dat de hoogste topbestuurders bij het autoconcern niets afwisten van het bedrog. Hatz' arrestatie maakt het volgens Duitse media een stuk lastiger om dat vol te blijven houden.</p>
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">De affaire heeft al geleid tot de nodige boetes en schikkingen, waar bij elkaar vele miljarden mee gemoeid zijn. In de Verenigde Staten zijn al enkele voormalige medewerkers van Volkswagen tot gevangenisstraffen veroordeeld. Ook lopen talloze schadeclaims tegen het bedrijf.</p>
</div>

								
									

<div class="article__component article__component--picture"><!-- includes/article/components/picture.html -->
<figure class="article__figure"
	itemscope=""
	itemtype="http://schema.org/ImageObject"
	itemprop="image">
	<div class="thumb-logo"></div>

	<a href="https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/112636679/" class="slideshow-trigger">
		<img class="article__image"
			src="https://images4.persgroep.net/rcs/6DY6BJ0ZPW1Co2V4heYQchsCHYY/diocontent/112636679/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Wolfgang Hatz (R) bij de introductie van de Porsche Panamera." itemprop="url"/>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title>Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption"
		itemprop="caption">Wolfgang Hatz (R) bij de introductie van de Porsche Panamera.<span class="figcaption__credit"> © ANP</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->
</div>

								
							</div>

							<footer class="article__footer">
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp"
		id="lmid--1" data-id="lmid--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":true};
					}

					window.dfp.loadSlot('lmid--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<img src="https://www.ed.nl/static/sed/img/brand-logo.svg" class="icons"/>
	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/topvrouw-van-het-jaar-ziet-geen-verschil-tussen-man-en-vrouw~a0e2646e/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/F1T1KSX4BbJKtpNux72c4iCK28A/diocontent/110677538/_crop/0/0/5000/2358/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZbB7Nvr5cOvqyILiGKUfRuskSfw/diocontent/110677538/_crop/0/0/5000/2358/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/I9AbB03LK97bSf1MyT3pb_EoZqk/diocontent/110677538/_crop/0/0/5000/2358/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/7UBjevkDzRiFhx7bueuSRPKcCMo/diocontent/110677538/_crop/0/0/5000/2358/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/zxUytCOAvUX82fjoCF3uCk5m-PA/diocontent/110677538/_crop/0/0/5000/2358/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/iYKqQV7tGOo1AZ8wOpHB6QsK25s/diocontent/110677538/_crop/0/0/5000/2358/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/kv_4nyKCSSGLseXjPvsGwdxjGL4/diocontent/110677538/_crop/0/0/5000/2358/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/GpmQ339XyBsugz-GVOZhSvuLnFs/diocontent/110677538/_crop/0/0/5000/2358/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/nkpv5u37GKYXTrvSlXa2smK_s-k/diocontent/110677538/_crop/0/0/5000/2358/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hrmkwsdbEdUoNwJR1if4CLXEHZw/diocontent/110677538/_crop/0/0/5000/2358/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/F1T1KSX4BbJKtpNux72c4iCK28A/diocontent/110677538/_crop/0/0/5000/2358/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZbB7Nvr5cOvqyILiGKUfRuskSfw/diocontent/110677538/_crop/0/0/5000/2358/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/I9AbB03LK97bSf1MyT3pb_EoZqk/diocontent/110677538/_crop/0/0/5000/2358/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/7UBjevkDzRiFhx7bueuSRPKcCMo/diocontent/110677538/_crop/0/0/5000/2358/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/zxUytCOAvUX82fjoCF3uCk5m-PA/diocontent/110677538/_crop/0/0/5000/2358/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/iYKqQV7tGOo1AZ8wOpHB6QsK25s/diocontent/110677538/_crop/0/0/5000/2358/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/kv_4nyKCSSGLseXjPvsGwdxjGL4/diocontent/110677538/_crop/0/0/5000/2358/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/GpmQ339XyBsugz-GVOZhSvuLnFs/diocontent/110677538/_crop/0/0/5000/2358/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/nkpv5u37GKYXTrvSlXa2smK_s-k/diocontent/110677538/_crop/0/0/5000/2358/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/hrmkwsdbEdUoNwJR1if4CLXEHZw/diocontent/110677538/_crop/0/0/5000/2358/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/F1T1KSX4BbJKtpNux72c4iCK28A/diocontent/110677538/_crop/0/0/5000/2358/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Topvrouw van het jaar ziet geen verschil tussen man en vrouw" srcset="https://images4.persgroep.net/rcs/F1T1KSX4BbJKtpNux72c4iCK28A/diocontent/110677538/_crop/0/0/5000/2358/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Topvrouw van het jaar ziet geen verschil tussen man en vrouw</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">22:30</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Hoe bereik je als vrouw de top van een door mannen gedomineerd bedrijfsleven? Auteur en loopbaancoach Annette Onrust en de vanavond tot Topvrouw van het jaar 2017 gekozen Ingrid de Graaf hebben daar hun eigen ideeën over. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/open-huizen-dag-is-niet-leuk-meer~a6f3ac53/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/5gjNjYeArXPU2fMhjDE3eG0jWws/diocontent/38528632/_crop/22/0/3106/2330/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/wI-3N3SN2tHPEB2w7dsQinbYiCY/diocontent/38528632/_crop/22/0/3106/2330/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/hktCG0rHjbi4yfFvyvaQ9C0s7bE/diocontent/38528632/_crop/22/0/3106/2330/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hEmdG3lS5CVUBY8Tr_v74eg7oRg/diocontent/38528632/_crop/22/0/3106/2330/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/vcFU4j3l9zmIFNERLcAP_LewpaY/diocontent/38528632/_crop/22/0/3106/2330/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/wp3bC9Y9ZpFwFjYj8Il_vcBXKuA/diocontent/38528632/_crop/22/0/3106/2330/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/3aioeR3JYeeAQOZVWUx8eAMOgrM/diocontent/38528632/_crop/22/0/3106/2330/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/HQYxwMCFpADBUdIb6okm2lJ6rzY/diocontent/38528632/_crop/22/0/3106/2330/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/NuwteJmgOstEflC6FkiFGz1gsRQ/diocontent/38528632/_crop/22/0/3106/2330/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/BgmCbsPLHM1yDjOkBUTiVD5kyN8/diocontent/38528632/_crop/22/0/3106/2330/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/5gjNjYeArXPU2fMhjDE3eG0jWws/diocontent/38528632/_crop/22/0/3106/2330/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/wI-3N3SN2tHPEB2w7dsQinbYiCY/diocontent/38528632/_crop/22/0/3106/2330/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/hktCG0rHjbi4yfFvyvaQ9C0s7bE/diocontent/38528632/_crop/22/0/3106/2330/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hEmdG3lS5CVUBY8Tr_v74eg7oRg/diocontent/38528632/_crop/22/0/3106/2330/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/vcFU4j3l9zmIFNERLcAP_LewpaY/diocontent/38528632/_crop/22/0/3106/2330/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/wp3bC9Y9ZpFwFjYj8Il_vcBXKuA/diocontent/38528632/_crop/22/0/3106/2330/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/3aioeR3JYeeAQOZVWUx8eAMOgrM/diocontent/38528632/_crop/22/0/3106/2330/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/HQYxwMCFpADBUdIb6okm2lJ6rzY/diocontent/38528632/_crop/22/0/3106/2330/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/NuwteJmgOstEflC6FkiFGz1gsRQ/diocontent/38528632/_crop/22/0/3106/2330/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/BgmCbsPLHM1yDjOkBUTiVD5kyN8/diocontent/38528632/_crop/22/0/3106/2330/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/5gjNjYeArXPU2fMhjDE3eG0jWws/diocontent/38528632/_crop/22/0/3106/2330/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Open Huizen Dag is niet leuk meer" srcset="https://images1.persgroep.net/rcs/5gjNjYeArXPU2fMhjDE3eG0jWws/diocontent/38528632/_crop/22/0/3106/2330/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Open Huizen Dag is niet leuk meer</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">17:21</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het aantal huizenbezitters dat meedoet met Open Huizen Dag, slinkt in rap tempo. Niet alleen staan er minder huizen te koop, ook hebben verkopers die extra aandacht helemaal niet meer nodig nu woningen als warme broodjes over de toonbank gaan.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/primeur-eerste-5g-antenne-in-amsterdam-geactiveerd~ac37e1c1/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/GRtqcuceOkYxNf9fK0ZxwVBpcJY/diocontent/112610005/_crop/0/0/4032/3024/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/Pd1Ncw5SI2bpzGgObY3CFoWbV7A/diocontent/112610005/_crop/0/0/4032/3024/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/76FGLhByTcEKIbVsNiF2qA_cBW4/diocontent/112610005/_crop/0/0/4032/3024/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/cp8vsr9vTzvgow6jTLCuVFlsNP4/diocontent/112610005/_crop/0/0/4032/3024/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/lFdLIbM4bm6VeMEcriTOjhhYuGw/diocontent/112610005/_crop/0/0/4032/3024/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/rIkVtrwMA2LfwLeWF3RsuWzkL2c/diocontent/112610005/_crop/0/0/4032/3024/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/hK-fu-gU4i8pJeCZRp0udlmje88/diocontent/112610005/_crop/0/0/4032/3024/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/aJin3S-cvnP8QDQkhP6vEtTtRFk/diocontent/112610005/_crop/0/0/4032/3024/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sDNhdQjHqNUfLAOnz0nLBvNEpL0/diocontent/112610005/_crop/0/0/4032/3024/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/4vT1xVwop3oBDZnD7W3Bn5FhjyA/diocontent/112610005/_crop/0/0/4032/3024/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/GRtqcuceOkYxNf9fK0ZxwVBpcJY/diocontent/112610005/_crop/0/0/4032/3024/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/Pd1Ncw5SI2bpzGgObY3CFoWbV7A/diocontent/112610005/_crop/0/0/4032/3024/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/76FGLhByTcEKIbVsNiF2qA_cBW4/diocontent/112610005/_crop/0/0/4032/3024/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/cp8vsr9vTzvgow6jTLCuVFlsNP4/diocontent/112610005/_crop/0/0/4032/3024/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/lFdLIbM4bm6VeMEcriTOjhhYuGw/diocontent/112610005/_crop/0/0/4032/3024/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/rIkVtrwMA2LfwLeWF3RsuWzkL2c/diocontent/112610005/_crop/0/0/4032/3024/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/hK-fu-gU4i8pJeCZRp0udlmje88/diocontent/112610005/_crop/0/0/4032/3024/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/aJin3S-cvnP8QDQkhP6vEtTtRFk/diocontent/112610005/_crop/0/0/4032/3024/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sDNhdQjHqNUfLAOnz0nLBvNEpL0/diocontent/112610005/_crop/0/0/4032/3024/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/4vT1xVwop3oBDZnD7W3Bn5FhjyA/diocontent/112610005/_crop/0/0/4032/3024/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/GRtqcuceOkYxNf9fK0ZxwVBpcJY/diocontent/112610005/_crop/0/0/4032/3024/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Primeur: eerste 5G-antenne in Amsterdam geactiveerd" srcset="https://images4.persgroep.net/rcs/GRtqcuceOkYxNf9fK0ZxwVBpcJY/diocontent/112610005/_crop/0/0/4032/3024/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Technologie</span>
					<h2 class="ankeiler__title">Primeur: eerste 5G-antenne in Amsterdam geactiveerd</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">16:55</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">T-Mobile heeft vanmiddag op het Amsterdamse Leidseplein de eerste 5G-antenne van Nederland in gebruik genomen. De mast verwerkt liefst zes keer meer gegevens dan huidige antennes.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.ed.nl/economie/wereldwijde-storing-luchthavens-voorbij~ab0ee4ff/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/4avsSPCnh9oYNnRGWLz0OHSxX5w/diocontent/79071333/_crop/2658/0/2604/4000/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/h7-IL7dc0y_A57nst9wZj_JqO_k/diocontent/79071333/_crop/2658/0/2604/4000/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/Vb8OrgneD-Wyo9yAmY_kQhoijfI/diocontent/79071333/_crop/2658/0/2604/4000/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/lhMdW91P1xXDW8eOKAaDJ16Cb8c/diocontent/79071333/_crop/2658/0/2604/4000/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/jbPwi4RF0UXQe1I-iL05Ltg9NSE/diocontent/79071333/_crop/2658/0/2604/4000/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/N1o694KBAPwYnuJ4HUuzPZ6U0XM/diocontent/79071333/_crop/2658/0/2604/4000/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/UUbNi6AyuXA2BhzWwUOdH9eB28Q/diocontent/79071333/_crop/2658/0/2604/4000/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/P3pQu3p-DgBKlK1bIosfPvVEJz8/diocontent/79071333/_crop/2658/0/2604/4000/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/Cqb-6uA0pcx5W6NtcHZOFeXKFs8/diocontent/79071333/_crop/667/0/5333/4000/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/N4Zp9vv3MMuVvqchiLnJtUDYyUo/diocontent/79071333/_crop/667/0/5333/4000/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/4avsSPCnh9oYNnRGWLz0OHSxX5w/diocontent/79071333/_crop/2658/0/2604/4000/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/h7-IL7dc0y_A57nst9wZj_JqO_k/diocontent/79071333/_crop/2658/0/2604/4000/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/Vb8OrgneD-Wyo9yAmY_kQhoijfI/diocontent/79071333/_crop/2658/0/2604/4000/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/lhMdW91P1xXDW8eOKAaDJ16Cb8c/diocontent/79071333/_crop/2658/0/2604/4000/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/jbPwi4RF0UXQe1I-iL05Ltg9NSE/diocontent/79071333/_crop/2658/0/2604/4000/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/N1o694KBAPwYnuJ4HUuzPZ6U0XM/diocontent/79071333/_crop/2658/0/2604/4000/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/UUbNi6AyuXA2BhzWwUOdH9eB28Q/diocontent/79071333/_crop/2658/0/2604/4000/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/P3pQu3p-DgBKlK1bIosfPvVEJz8/diocontent/79071333/_crop/2658/0/2604/4000/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/Cqb-6uA0pcx5W6NtcHZOFeXKFs8/diocontent/79071333/_crop/667/0/5333/4000/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/N4Zp9vv3MMuVvqchiLnJtUDYyUo/diocontent/79071333/_crop/667/0/5333/4000/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/4avsSPCnh9oYNnRGWLz0OHSxX5w/diocontent/79071333/_crop/2658/0/2604/4000/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Wereldwijde storing luchthavens voorbij" srcset="https://images0.persgroep.net/rcs/4avsSPCnh9oYNnRGWLz0OHSxX5w/diocontent/79071333/_crop/2658/0/2604/4000/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Wereldwijde storing luchthavens voorbij</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">17:29</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/topman-hema-belooft-geen-ontslagen-en-geen-sluitingen-bij-verkoop~a627af6c/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/rxihFl1t1C-sh8nYMY3i04hrJ9c/diocontent/111996109/_crop/124/0/5532/4149/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/upPTDVu2BVfD4VyKFwWXlikOpN8/diocontent/111996109/_crop/124/0/5532/4149/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/eWsaB54mLzrVd6TKXuLJQozSDbM/diocontent/111996109/_crop/124/0/5532/4149/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/n5smUaz8j31fhZS4zU7WKv9JkkA/diocontent/111996109/_crop/124/0/5532/4149/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/aSJOEeoZF5Lo-IuDnFEvjIl-ipQ/diocontent/111996109/_crop/124/0/5532/4149/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/AE9WdMhXhO5HPWXOrV8zrqvwVmA/diocontent/111996109/_crop/124/0/5532/4149/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/uNreRYAZIJqVbXDzlvg5Mku9zAI/diocontent/111996109/_crop/124/0/5532/4149/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/NbsRee9xA137MoYGmakCkNa1AcY/diocontent/111996109/_crop/124/0/5532/4149/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/i6XswJ4llkjyCdu5Dc8NSiQmELQ/diocontent/111996109/_crop/124/0/5532/4149/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6H1QH15DWcTIHHIvojWSfwnGi-8/diocontent/111996109/_crop/124/0/5532/4149/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/rxihFl1t1C-sh8nYMY3i04hrJ9c/diocontent/111996109/_crop/124/0/5532/4149/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/upPTDVu2BVfD4VyKFwWXlikOpN8/diocontent/111996109/_crop/124/0/5532/4149/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/eWsaB54mLzrVd6TKXuLJQozSDbM/diocontent/111996109/_crop/124/0/5532/4149/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/n5smUaz8j31fhZS4zU7WKv9JkkA/diocontent/111996109/_crop/124/0/5532/4149/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/aSJOEeoZF5Lo-IuDnFEvjIl-ipQ/diocontent/111996109/_crop/124/0/5532/4149/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/AE9WdMhXhO5HPWXOrV8zrqvwVmA/diocontent/111996109/_crop/124/0/5532/4149/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/uNreRYAZIJqVbXDzlvg5Mku9zAI/diocontent/111996109/_crop/124/0/5532/4149/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/NbsRee9xA137MoYGmakCkNa1AcY/diocontent/111996109/_crop/124/0/5532/4149/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/i6XswJ4llkjyCdu5Dc8NSiQmELQ/diocontent/111996109/_crop/124/0/5532/4149/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6H1QH15DWcTIHHIvojWSfwnGi-8/diocontent/111996109/_crop/124/0/5532/4149/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/rxihFl1t1C-sh8nYMY3i04hrJ9c/diocontent/111996109/_crop/124/0/5532/4149/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Topman HEMA belooft: Geen ontslagen en geen sluitingen bij verkoop " srcset="https://images0.persgroep.net/rcs/rxihFl1t1C-sh8nYMY3i04hrJ9c/diocontent/111996109/_crop/124/0/5532/4149/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">update</span>
					<h2 class="ankeiler__title">Topman HEMA belooft: Geen ontslagen en geen sluitingen bij verkoop</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">12:38</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De topman hintte er vorige week al op en nu is het officieel: HEMA staat in de verkoop. Het personeel en winkelend publiek hoeft zich in elk geval geen zorgen te maken, belooft directeur Tjeerd Jegen. ,,We nemen juist iedere dag weer mensen aan."</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp"
		id="lmid--2" data-id="lmid--2">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":true,"medium":true,"large":true};
					}

					window.dfp.loadSlot('lmid--2', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/ik-wil-best-een-stuk-later-met-pensioen-dan-mijn-mannelijke-collega-s~af595f07/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/-Dv-HJJIVjPwLSd5XczVAMMK2Lo/diocontent/72216145/_crop/48/0/1988/2266/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images4.persgroep.net/rcs/qSv77tcm5ukflTqI9atASXNPnBY/diocontent/72216145/_crop/48/0/1988/2266/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/nFKRKlxtXkbBL_LUeQ7JefLEBT4/diocontent/72216145/_crop/0/213/2266/1068/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/s6BnKDrid4J5hbte5MAnkTzv-wM/diocontent/72216145/_crop/0/213/2266/1068/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/XdE4qqpiChJxy3Qgv2AhU33prm8/diocontent/72216145/_crop/48/0/1988/2266/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images4.persgroep.net/rcs/UyFfZq_0aI9IkYXPEbAP8DaEiDE/diocontent/72216145/_crop/48/0/1988/2266/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/GrhJj8_S53bC21yWuUuZWYVcK-o/diocontent/72216145/_crop/0/213/2266/1068/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/BQ8HrWQUengRqAPtTVB77PH7y8A/diocontent/72216145/_crop/0/213/2266/1068/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/k2HbEx0zD2zPAmM_akCKTwcvitY/diocontent/72216145/_crop/0/213/2266/1068/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/_VwDgMlzkB5yFmPZj9wkqS7IGfs/diocontent/72216145/_crop/0/213/2266/1068/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/-Dv-HJJIVjPwLSd5XczVAMMK2Lo/diocontent/72216145/_crop/48/0/1988/2266/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images4.persgroep.net/rcs/qSv77tcm5ukflTqI9atASXNPnBY/diocontent/72216145/_crop/48/0/1988/2266/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/nFKRKlxtXkbBL_LUeQ7JefLEBT4/diocontent/72216145/_crop/0/213/2266/1068/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/s6BnKDrid4J5hbte5MAnkTzv-wM/diocontent/72216145/_crop/0/213/2266/1068/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/XdE4qqpiChJxy3Qgv2AhU33prm8/diocontent/72216145/_crop/48/0/1988/2266/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images4.persgroep.net/rcs/UyFfZq_0aI9IkYXPEbAP8DaEiDE/diocontent/72216145/_crop/48/0/1988/2266/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/GrhJj8_S53bC21yWuUuZWYVcK-o/diocontent/72216145/_crop/0/213/2266/1068/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/BQ8HrWQUengRqAPtTVB77PH7y8A/diocontent/72216145/_crop/0/213/2266/1068/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/k2HbEx0zD2zPAmM_akCKTwcvitY/diocontent/72216145/_crop/0/213/2266/1068/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/_VwDgMlzkB5yFmPZj9wkqS7IGfs/diocontent/72216145/_crop/0/213/2266/1068/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/-Dv-HJJIVjPwLSd5XczVAMMK2Lo/diocontent/72216145/_crop/48/0/1988/2266/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Ik wil best een stuk later met pensioen dan mijn mannelijke collega&#39;s" srcset="https://images1.persgroep.net/rcs/-Dv-HJJIVjPwLSd5XczVAMMK2Lo/diocontent/72216145/_crop/48/0/1988/2266/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">PSYCHOLOGELD</span>
					<h2 class="ankeiler__title">Ik wil best een stuk later met pensioen dan mijn mannelijke collega's</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:49</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Vrouwen leven gemiddeld gezien een paar jaar langer dan mannen. Is het dan niet logisch dat ze langer doorwerken? Neem plaats op de sofa van Irene van den Berg. Zij analyseert elke week ons economisch gedrag.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/misleiding-ryanair-bij-schrappen-vluchten~a4ee5029/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/iXWuZl52u1Rndrsao7Nvl_qIah0/diocontent/112541748/_crop/229/0/3112/2334/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Jx3j5OSyY1ZHR88yxD7ywZiMs_M/diocontent/112541748/_crop/229/0/3112/2334/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/jiA7skxP6k1Q0C3dkMuKIkEKhJM/diocontent/112541748/_crop/229/0/3112/2334/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/cdzZ6OOBbg0dEd4Sj0NEHVcIrqM/diocontent/112541748/_crop/229/0/3112/2334/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/_2xqwxoTiENBOuMsjjSXf9bkBAI/diocontent/112541748/_crop/229/0/3112/2334/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/IFfF7qfVLOHyKG3uLhGhqjgi394/diocontent/112541748/_crop/229/0/3112/2334/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/f38ejKsyOHf1QYqcBWNOGV8PdMA/diocontent/112541748/_crop/229/0/3112/2334/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zTaFb7O9GNGoTOaYSLW8a-NJjNg/diocontent/112541748/_crop/229/0/3112/2334/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/dt1sMtGEdHt_7Sqs7pVuIxYT6No/diocontent/112541748/_crop/229/0/3112/2334/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/X8GBMIrnXqrXNB_DEyFhyrrxzvg/diocontent/112541748/_crop/229/0/3112/2334/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/iXWuZl52u1Rndrsao7Nvl_qIah0/diocontent/112541748/_crop/229/0/3112/2334/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/Jx3j5OSyY1ZHR88yxD7ywZiMs_M/diocontent/112541748/_crop/229/0/3112/2334/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/jiA7skxP6k1Q0C3dkMuKIkEKhJM/diocontent/112541748/_crop/229/0/3112/2334/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/cdzZ6OOBbg0dEd4Sj0NEHVcIrqM/diocontent/112541748/_crop/229/0/3112/2334/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/_2xqwxoTiENBOuMsjjSXf9bkBAI/diocontent/112541748/_crop/229/0/3112/2334/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/IFfF7qfVLOHyKG3uLhGhqjgi394/diocontent/112541748/_crop/229/0/3112/2334/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/f38ejKsyOHf1QYqcBWNOGV8PdMA/diocontent/112541748/_crop/229/0/3112/2334/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zTaFb7O9GNGoTOaYSLW8a-NJjNg/diocontent/112541748/_crop/229/0/3112/2334/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/dt1sMtGEdHt_7Sqs7pVuIxYT6No/diocontent/112541748/_crop/229/0/3112/2334/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/X8GBMIrnXqrXNB_DEyFhyrrxzvg/diocontent/112541748/_crop/229/0/3112/2334/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/iXWuZl52u1Rndrsao7Nvl_qIah0/diocontent/112541748/_crop/229/0/3112/2334/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="&#39;Misleiding Ryanair bij schrappen vluchten&#39;" srcset="https://images2.persgroep.net/rcs/iXWuZl52u1Rndrsao7Nvl_qIah0/diocontent/112541748/_crop/229/0/3112/2334/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">'Misleiding Ryanair bij schrappen vluchten'</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:45</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Ryanair misleidt volgens de Britse luchtvaartautoriteit Civil Aviation Authority (CAA) klanten door vluchten te schrappen en gedupeerde passagiers onvoldoende alternatief te bieden. De toezichthouder dreigt stappen te ondernemen als de luchtvaartmaatschappij doorgaat met het verkeerd voorlichten van passagiers.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/economie/zzp-ers-kiezen-vaker-voor-zelfstandig-bestaan-met-een-baan~a2148885/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/IwcJJWT3FCWuX1ceY5qMzWQ1Fcw/diocontent/112526354/_crop/171/0/4953/3715/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/C0PjUUu8daeevFl1WmIa8xV-76A/diocontent/112526354/_crop/171/0/4953/3715/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/FFWAOGGIe9n6MSgZLnCLATUbUVQ/diocontent/112526354/_crop/171/0/4953/3715/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JULpTbsts3sZc4ZjaC4OjtPVZ4g/diocontent/112526354/_crop/171/0/4953/3715/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/no2r4dsJQgWaH79QJ9Ka4AwMCdY/diocontent/112526354/_crop/171/0/4953/3715/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bezsFBUq1kk_xcJtB8OvtsbTVXo/diocontent/112526354/_crop/171/0/4953/3715/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/71t8-TUzFnKKUaBOpBvUH4Bb44Y/diocontent/112526354/_crop/171/0/4953/3715/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/jGQZTMszr8QSWUr3zxSeKcKeETw/diocontent/112526354/_crop/171/0/4953/3715/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/lozppEDkvl_5_qYxybXqkz-xzOk/diocontent/112526354/_crop/171/0/4953/3715/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/nxIIsI6zM4V2yBUEUPEeuw4gF1Y/diocontent/112526354/_crop/171/0/4953/3715/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/IwcJJWT3FCWuX1ceY5qMzWQ1Fcw/diocontent/112526354/_crop/171/0/4953/3715/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/C0PjUUu8daeevFl1WmIa8xV-76A/diocontent/112526354/_crop/171/0/4953/3715/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/FFWAOGGIe9n6MSgZLnCLATUbUVQ/diocontent/112526354/_crop/171/0/4953/3715/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JULpTbsts3sZc4ZjaC4OjtPVZ4g/diocontent/112526354/_crop/171/0/4953/3715/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images2.persgroep.net/rcs/no2r4dsJQgWaH79QJ9Ka4AwMCdY/diocontent/112526354/_crop/171/0/4953/3715/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bezsFBUq1kk_xcJtB8OvtsbTVXo/diocontent/112526354/_crop/171/0/4953/3715/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images1.persgroep.net/rcs/71t8-TUzFnKKUaBOpBvUH4Bb44Y/diocontent/112526354/_crop/171/0/4953/3715/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/jGQZTMszr8QSWUr3zxSeKcKeETw/diocontent/112526354/_crop/171/0/4953/3715/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/lozppEDkvl_5_qYxybXqkz-xzOk/diocontent/112526354/_crop/171/0/4953/3715/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/nxIIsI6zM4V2yBUEUPEeuw4gF1Y/diocontent/112526354/_crop/171/0/4953/3715/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/IwcJJWT3FCWuX1ceY5qMzWQ1Fcw/diocontent/112526354/_crop/171/0/4953/3715/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Zzp&#39;ers kiezen vaker voor zelfstandig bestaan met een baan " srcset="https://images4.persgroep.net/rcs/IwcJJWT3FCWuX1ceY5qMzWQ1Fcw/diocontent/112526354/_crop/171/0/4953/3715/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Zzp'ers kiezen vaker voor zelfstandig bestaan met een baan</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7:00</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Zzp'ers combineren hun zelfstandige bestaan vaker met een baan als werknemer. Het geld is van ondergeschikt belang. Het gaat vooral om de afwisseling en het opdoen van nieuwe contacten. Wie in beide banen werknemer is, doet dit voornamelijk om rond te komen. Dit blijkt uit het nieuwste CBS-onderzoek 'Werkzaam als ZZP'er en als werknemer'.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--regio fjs-dfp-space--regio">

	<div class="dfp fjs-dfp"
		id="regio--1" data-id="regio--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('regio--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/economie/net-binnen/widget?since=1506630600000">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/topvrouw-van-het-jaar-ziet-geen-verschil-tussen-man-en-vrouw~a0e2646e/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Topvrouw van het jaar ziet geen verschil tussen man en vrouw" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">22:30</time>Topvrouw van het jaar ziet geen verschil tussen man en vrouw</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Oud-topbestuurder Volkswagen opgepakt in Dieselgate" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">21:48</time>Oud-topbestuurder Volkswagen opgepakt in Dieselgate</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/open-huizen-dag-is-niet-leuk-meer~a6f3ac53/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Open Huizen Dag is niet leuk meer" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">16:58</time>Open Huizen Dag is niet leuk meer</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/primeur-eerste-5g-antenne-in-amsterdam-geactiveerd~ac37e1c1/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Primeur: eerste 5G-antenne in Amsterdam geactiveerd" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">16:30</time>Primeur: eerste 5G-antenne in Amsterdam geactiveerd</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/wereldwijde-storing-luchthavens-voorbij~ab0ee4ff/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Wereldwijde storing luchthavens voorbij" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">13:04</time>Wereldwijde storing luchthavens voorbij</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/topman-hema-belooft-geen-ontslagen-en-geen-sluitingen-bij-verkoop~a627af6c/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Topman HEMA belooft: Geen ontslagen en geen sluitingen bij verkoop" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:28</time>Topman HEMA belooft: Geen ontslagen en geen sluitingen bij verkoop</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/ik-wil-best-een-stuk-later-met-pensioen-dan-mijn-mannelijke-collega-s~af595f07/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Ik wil best een stuk later met pensioen dan mijn mannelijke collega&#39;s" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:49</time>Ik wil best een stuk later met pensioen dan mijn mannelijke collega's</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/misleiding-ryanair-bij-schrappen-vluchten~a4ee5029/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="&#39;Misleiding Ryanair bij schrappen vluchten&#39;" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:55</time>'Misleiding Ryanair bij schrappen vluchten'</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/zzp-ers-kiezen-vaker-voor-zelfstandig-bestaan-met-een-baan~a2148885/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Zzp&#39;ers kiezen vaker voor zelfstandig bestaan met een baan" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">07:00</time>Zzp'ers kiezen vaker voor zelfstandig bestaan met een baan</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/economie/congres-wil-uitleg-van-facebook-google-en-twitter-over-russische-inmenging~adf92138/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Congres wil uitleg van Facebook, Google en Twitter over Russische inmenging" target="_self">
		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">03:27</time>Congres wil uitleg van Facebook, Google en Twitter over Russische inmenging</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp"
		id="sky--1" data-id="sky--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('sky--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		id="rmid--1" data-id="rmid--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/ryanair-stunt-met-prijzen-om-klanten-te-lokken-na-schrappen-2-000-vluchten~a02124d3/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Ryanair stunt met prijzen om klanten te lokken na schrappen 2.000 vluchten" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/g6RRiu-ja5-veVMN4SignLKEmcg/diocontent/112204404/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
				
			</figure>
			<h3 class="ankeiler__title">Ryanair stunt met prijzen om klanten te lokken na schrappen 2.000 vluchten</h3>
			<div class="ankeiler__meta">13.802 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/ouderen-laten-honderden-miljoenen-pensioen-liggen~a62d56b2/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Ouderen laten honderden miljoenen pensioen liggen" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/OiLw3Q0IZ-694fYHvQ9yAxBwu3w/diocontent/111971461/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De grootste moeite kost het mensen te vinden die in de jaren &#39;60 en &#39;70 pensioen opbouwden."/>
				
			</figure>
			<h3 class="ankeiler__title">Ouderen laten honderden miljoenen pensioen liggen</h3>
			<div class="ankeiler__meta">3.102 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/wereldwijde-storing-luchthavens-voorbij~ab0ee4ff/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Wereldwijde storing luchthavens voorbij" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/MsvUGjPSSM1HdWDBIh-bIiIlpus/diocontent/79071333/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
				
			</figure>
			<h3 class="ankeiler__title">Wereldwijde storing luchthavens voorbij</h3>
			<div class="ankeiler__meta">1.776 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/nederlander-betaalt-hoofdprijs-voor-vlucht-naar-new-york~a2780a5a/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Nederlander betaalt hoofdprijs voor vlucht naar New York" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/FR-k5II1U8RdQRqIdDv5Fujk_bc/diocontent/105695916/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De verkeerstoren op Schiphol."/>
				
			</figure>
			<h3 class="ankeiler__title">Nederlander betaalt hoofdprijs voor vlucht naar New York</h3>
			<div class="ankeiler__meta">1.451 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/winkels-hema-gaan-dicht-bij-verkoop~a0d4ca19/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="&#39;Winkels HEMA gaan dicht bij verkoop&#39;" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/mHKBQbClp31UtYSz5xnBEYbpKu8/diocontent/111979045/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Bij de opening van de HEMA in Tilburg."/>
				
			</figure>
			<h3 class="ankeiler__title">'Winkels HEMA gaan dicht bij verkoop'</h3>
			<div class="ankeiler__meta">1.277 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		id="rmid--2" data-id="rmid--2">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--2', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/ryanair-stunt-met-prijzen-om-klanten-te-lokken-na-schrappen-2-000-vluchten~a02124d3/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Ryanair stunt met prijzen om klanten te lokken na schrappen 2.000 vluchten" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/g6RRiu-ja5-veVMN4SignLKEmcg/diocontent/112204404/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
				
			</figure>
			<h3 class="ankeiler__title">Ryanair stunt met prijzen om klanten te lokken na schrappen 2.000 vluchten</h3>
			<div class="ankeiler__meta">2.765 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/ouderen-laten-honderden-miljoenen-pensioen-liggen~a62d56b2/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Ouderen laten honderden miljoenen pensioen liggen" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/OiLw3Q0IZ-694fYHvQ9yAxBwu3w/diocontent/111971461/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De grootste moeite kost het mensen te vinden die in de jaren &#39;60 en &#39;70 pensioen opbouwden."/>
				
			</figure>
			<h3 class="ankeiler__title">Ouderen laten honderden miljoenen pensioen liggen</h3>
			<div class="ankeiler__meta">3 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/economie/in-de-aanbieding-droombaan-voor-iedere-zeeliefhebber~a9c7109f/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="In de aanbieding: droombaan voor iedere zeeliefhebber" target="_self">
		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/W4b4XoKN0S-XQi0nLxCPdRiiQqI/diocontent/112490092/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Tijdens de Wereldhavendagen in Rotterdam volgden deze jongeren een mini-bootcamp."/>
				
			</figure>
			<h3 class="ankeiler__title">In de aanbieding: droombaan voor iedere zeeliefhebber</h3>
			<div class="ankeiler__meta">1 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement fjs-adv-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp"
		id="rmid--3" data-id="rmid--3">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--3', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
	</div>
</div>
			</div>
		</div>
	</div>

			<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp"
		id="bottom--1" data-id="bottom--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":false};
					}

					window.dfp.loadSlot('bottom--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.ed.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://www.ed.nl/static/sed/img/brand-logo.svg" class="icons"/>
						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.ed.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/ED_regio" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/eindhovensdagblad" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/eindhovensdagblad/" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title>Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:redactie@ed.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.ed.nl&amp;hl=nl&amp;utm_source=ED&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/ed-nieuws/id488645150?mt=8&amp;utm_source=ED&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Algemeen</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/dossier-extra/colofon~a17734f1/" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/redactie/auteursrecht?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://ims.persgroep.nl/images/Pdf_Trinicom/Abonnementsvoorwaarden_eindhovens_dagblad_1-1-2017.pdf?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/gebruiksvoorwaarden?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroep.nl/privacy?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacy">Privacy</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.werkenbijdepersgroep.nu/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Service</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/service/bezorging/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://myaccount.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="/service/vakantie?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/merk/eindhovens-dagblad?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Meer ED</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.krant.nl/abonnement/ed/index.html?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=tekstlink&amp;utm_content=footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Abonnee worden">Abonnee worden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://krant.ed.nl" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Digitale krant">Digitale krant</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/nieuwsbrieven?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://webwinkel.ed.nl/?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Webwinkel">Webwinkel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.ed.nl/rss/overzicht/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:redactie@ed.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.ed.nl/dossier-extra/colofon~a17734f1/" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li itemprop="name">
								<a href="https://www.ed.nl/redactie/auteursrecht?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li itemprop="name">
								<a href="http://ims.persgroep.nl/images/Pdf_Trinicom/Abonnementsvoorwaarden_eindhovens_dagblad_1-1-2017.pdf?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/gebruiksvoorwaarden?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroep.nl/privacy?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacy">Privacy</a>
							</li>
							<li itemprop="name">
								<a href="http://www.werkenbijdepersgroep.nu/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li itemprop="name">
								<a href="https://www.ed.nl/service/bezorging/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li itemprop="name">
								<a href="https://myaccount.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li itemprop="name">
								<a href="/service/vakantie?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/merk/eindhovens-dagblad?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_ed" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_ed">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer ED</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.krant.nl/abonnement/ed/index.html?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=tekstlink&amp;utm_content=footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Abonnee worden">Abonnee worden</a>
							</li>
							<li itemprop="name">
								<a href="https://krant.ed.nl" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Digitale krant">Digitale krant</a>
							</li>
							<li itemprop="name">
								<a href="https://www.ed.nl/nieuwsbrieven?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li itemprop="name">
								<a href="https://webwinkel.ed.nl/?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=tekstlink_header" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/Webwinkel">Webwinkel</a>
							</li>
							<li itemprop="name">
								<a href="https://www.ed.nl/rss/overzicht/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_ed/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/ED_regio" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/eindhovensdagblad" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/eindhovensdagblad/" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.ed.nl&amp;hl=nl&amp;utm_source=ED&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/ed-nieuws/id488645150?mt=8&amp;utm_source=ED&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<section class="footer__brand-list">
		<div class="container center-content">
			<ul>
				<li class="brand-list__item">
					<a href="http://www.ad.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/ad.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bd.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/bd.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.ed.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/ed.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.tubantia.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/tubantia.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bndestem.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/bndestem.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.pzc.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/pzc.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.destentor.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/ds.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.gelderlander.nl" target="_blank">
						<img src="https://www.ed.nl/static/sed/img/icons/brands/gelderlander.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item--adr">
					<img src="https://www.ed.nl/static/sed/img/icons/brands/adr.svg" class="icons" width="265px" height="40px"/>
				</li>
			</ul>
			<div class="brand-list__unitem--adr">
				<img src="https://www.ed.nl/static/sed/img/icons/brands/adr.svg" class="icons" width="265px" height="30px" />
			</div>
		</div>
	</section>

	<section class="footer__persgroep">
		<div class="container center-content">
			<svg width="194" height="40" viewBox="0 0 194 40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>E85A035E-0975-49C5-A055-185164E86310</title>
	<defs>
		<path id="persgroep-logo-path-1" d="M.04.602V13.83h16.217V.6H.04z"/>
		<path id="persgroep-logo-path-3" d="M.508 38.523h143.99V.118H.507v38.405z"/>
		<path id="persgroep-logo-path-5" d="M.19 11.725h109.476V.507H.19v11.218z"/>
	</defs>
	<g id="persgroep-logo-Logos" fill="none" fill-rule="evenodd">
		<g id="persgroep-logo-Persgroep">
			<g id="persgroep-logo-pg-logo-liggend">
				<g id="persgroep-logo-Group-3" transform="translate(0 9.804)">
					<mask id="persgroep-logo-mask-2" fill="#fff">
						<use xlink:href="#persgroep-logo-path-1"/>
					</mask>
					<path d="M8.283 13.83C3.5 13.302-.003 11.62 0 9.626.003 7.285 4.856.937 10.932.602c.456.963.994 1.95 1.61 2.937 1.162 1.865 2.448 3.484 3.715 4.748-2.877.695-6.017 2.302-7.755 5.16-.076.127-.15.253-.22.38"
						id="persgroep-logo-Fill-1" fill="#F3B33F" mask="url(#persgroep-logo-mask-2)"/>
				</g>
				<path d="M20.577 15.136c-2.083-2.404-5.4-4.74-9.137-4.744h-.01c-.167 0-.333.005-.498.014-2.03-4.28-2.44-8.066-.78-9.11C10.684.96 11.654.77 12.854.77c3.36 0 8.53 1.492 10.998 5.454.37.592.663 1.216.89 1.857-.197.244-.39.493-.584.747-1.646 2.168-2.872 4.378-3.583 6.31"
					id="persgroep-logo-Fill-4" fill="#F3B33F"/>
				<path d="M16.257 18.092c-1.267-1.264-2.553-2.883-3.716-4.75-.614-.986-1.152-1.973-1.608-2.936.165-.01.33-.014.497-.014h.01c3.738.005 7.054 2.34 9.137 4.744-.34.923-.564 1.784-.66 2.544-.114-.004-.232-.005-.352-.005-.98 0-2.122.13-3.308.417"
					id="persgroep-logo-Fill-5" fill="#EB892F"/>
				<path d="M11.226 38.035c-.37 0-.705-.085-.994-.262-1.996-1.225-4.883-8.746-1.95-14.14 1 .11 2.053.17 3.143.17h.035c2.3 0 4.44-.26 6.23-.704-.953 2.807-1.28 6.318.184 9.316.074.15.15.298.232.444-2.433 3.172-5.083 5.175-6.88 5.175"
					id="persgroep-logo-Fill-6" fill="#E36729"/>
				<path d="M11.46 23.804h-.035c-1.09 0-2.144-.06-3.142-.17.07-.13.143-.256.22-.38 1.737-2.86 4.877-4.467 7.754-5.162.936.935 1.862 1.676 2.723 2.18-.478.797-.93 1.76-1.29 2.827-1.79.444-3.93.704-6.23.704"
					id="persgroep-logo-Fill-7" fill="#E05629"/>
				<path d="M18.98 20.273c-.86-.505-1.787-1.246-2.723-2.18 1.186-.287 2.328-.418 3.308-.418.12 0 .238 0 .353.005-.06.48-.07.92-.026 1.31-.303.35-.613.784-.912 1.283"
					id="persgroep-logo-Fill-8" fill="#DE482A"/>
				<path d="M29.254 39.035c-3.15 0-8.735-1.853-11.148-6.175.615-.802 1.216-1.678 1.786-2.616 1.19-1.96 2.083-3.92 2.64-5.68 1.89 2.328 4.75 4.51 8.122 4.82.146.012.29.022.435.028 1.644 4.546 1.687 8.446-.094 9.324-.397.196-1.003.3-1.742.3"
					id="persgroep-logo-Fill-9" fill="#E36729"/>
				<path d="M18.106 32.86c-.08-.146-.158-.293-.232-.444-1.465-2.998-1.137-6.51-.185-9.317 1.227-.307 2.29-.7 3.13-1.16.414.833.993 1.738 1.712 2.624-.557 1.76-1.45 3.72-2.64 5.68-.57.938-1.17 1.814-1.786 2.616"
					id="persgroep-logo-Fill-10" fill="#DC3C2A"/>
				<path d="M17.69 23.1c.36-1.067.812-2.03 1.29-2.827.488.286.955.497 1.39.624.117.328.267.678.45 1.044-.84.46-1.903.853-3.13 1.16" id="persgroep-logo-Fill-11"
					fill="#DB352A"/>
				<path d="M20.37 20.897c-.435-.127-.902-.338-1.39-.624.3-.5.61-.932.912-1.283.036.315.106.6.21.85.04.31.13.668.27 1.057" id="persgroep-logo-Fill-12" fill="#DA302A"/>
				<path d="M31.484 29.42c-.13 0-.263-.002-.395-.008-.343-.948-.756-1.924-1.236-2.907-.99-2.028-2.136-3.81-3.297-5.217 2.925-.398 6.198-1.67 8.214-4.327.115-.15.223-.302.327-.457 4.654.963 7.933 2.938 7.755 4.904-.208 2.292-5.42 8.014-11.368 8.014"
					id="persgroep-logo-Fill-13" fill="#E36729"/>
				<path d="M31.09 29.412c-.146-.006-.29-.016-.436-.03-3.373-.307-6.23-2.49-8.122-4.818.37-1.174.593-2.26.655-3.2.41.042.852.065 1.315.065.648 0 1.34-.046 2.055-.142 1.16 1.406 2.306 3.19 3.297 5.217.48.983.893 1.96 1.235 2.907"
					id="persgroep-logo-Fill-14" fill="#DC3C2A"/>
				<path d="M22.532 24.564c-.72-.886-1.298-1.79-1.713-2.623.447-.245.83-.51 1.14-.788.364.092.777.164 1.227.21-.062.942-.284 2.028-.655 3.202"
					id="persgroep-logo-Fill-15"
					fill="#DA2B2A"/>
				<path d="M20.82 21.94c-.183-.365-.333-.715-.45-1.043.317.09.617.14.896.14.087 0 .17-.006.253-.015.137.047.284.09.44.13-.31.28-.693.543-1.14.79"
					id="persgroep-logo-Fill-16"
					fill="#D9292A"/>
				<path d="M21.266 21.036c-.28 0-.58-.048-.895-.14-.137-.388-.227-.745-.267-1.057.134.313.324.57.575.763.208.16.493.3.84.42-.08.008-.165.013-.252.013"
					id="persgroep-logo-Fill-17"
					fill="#D9262A"/>
				<path d="M35.097 16.503c-1.02-.21-2.105-.373-3.234-.476-.918-.084-1.814-.124-2.676-.124-1.618 0-3.115.14-4.41.402.7-2.448.93-5.5-.034-8.224 3.02-3.734 6.428-6.12 8.562-6.12.482 0 .9.122 1.234.38 1.847 1.415 3.932 9.1.557 14.163"
					id="persgroep-logo-Fill-18" fill="#E36729"/>
				<path d="M22.047 17.173c-.375-.65-.872-1.346-1.47-2.037.71-1.93 1.937-4.14 3.582-6.31.192-.253.386-.502.583-.745.964 2.725.733 5.777.035 8.225-1.063.213-1.99.507-2.73.868"
					id="persgroep-logo-Fill-19" fill="#E05629"/>
				<path d="M21.04 17.793c-.335-.06-.712-.1-1.122-.113.095-.76.318-1.62.66-2.544.597.69 1.094 1.388 1.47 2.037-.39.19-.73.396-1.01.62" id="persgroep-logo-Fill-20"
					fill="#DE482A"/>
				<path d="M19.892 18.99c-.043-.39-.034-.83.026-1.31.41.014.787.053 1.12.113-.27.217-.49.45-.65.694-.16.14-.327.31-.496.503" id="persgroep-logo-Fill-21"
					fill="#DA302A"/>
				<path d="M20.21 19.84c-.16-.25-.264-.535-.318-.85.254-.194.505-.363.748-.503-.258.265-.413.545-.453.84-.02.152-.013.324.023.512" id="persgroep-logo-Fill-22"
					fill="#D9262A"/>
				<path d="M26.557 21.288c-.917-1.11-1.842-1.985-2.71-2.562.35-.693.673-1.516.93-2.42 1.295-.262 2.792-.403 4.41-.403.862 0 1.758.04 2.676.124 1.13.103 2.214.265 3.234.476-.104.155-.212.308-.326.458-2.015 2.657-5.288 3.93-8.213 4.328"
					id="persgroep-logo-Fill-23" fill="#DC3C2A"/>
				<path d="M23.847 18.726c-.47-.312-.923-.538-1.348-.665-.122-.28-.274-.578-.453-.887.742-.36 1.668-.655 2.73-.868-.257.905-.58 1.728-.93 2.42"
					id="persgroep-logo-Fill-24"
					fill="#DB352A"/>
				<path d="M22.5 18.153c-.27-.09-.528-.136-.772-.136-.033 0-.065 0-.098.003-.177-.064-.376-.118-.59-.162.28-.248.618-.476 1.007-.685.18.34.33.67.452.98"
					id="persgroep-logo-Fill-25"
					fill="#DA302A"/>
				<path d="M20.39 18.774c.16-.347.377-.675.65-.98.214.056.413.125.59.207-.25.018-.488.1-.705.252-.17.118-.35.295-.536.522" id="persgroep-logo-Fill-26"
					fill="#D9262A"/>
				<path d="M24.502 21.43c-.463 0-.905-.024-1.315-.067.035-.536.02-1.025-.052-1.455.242-.33.483-.728.712-1.182.868.577 1.793 1.452 2.71 2.562-.714.096-1.407.14-2.055.14"
					id="persgroep-logo-Fill-27" fill="#DA2B2A"/>
				<path d="M23.135 19.908c-.07-.425-.193-.794-.37-1.094-.06-.233-.15-.486-.266-.753.424.128.877.354 1.347.666-.23.454-.47.853-.712 1.182" id="persgroep-logo-Fill-28"
					fill="#D9292A"/>
				<path d="M22.764 18.918c-.16-.304-.365-.546-.616-.72-.143-.098-.317-.184-.518-.257l.098-.002c.244 0 .502.047.77.137.117.3.206.583.266.843"
					id="persgroep-logo-Fill-29"
					fill="#D9262A"/>
				<path d="M23.187 21.363c-.45-.047-.863-.12-1.227-.21.17-.152.315-.31.438-.47.24-.175.488-.44.737-.775.07.43.087.92.052 1.455" id="persgroep-logo-Fill-30"
					fill="#D9252A"/>
				<path d="M22.01 21.386c-.173-.06-.337-.124-.49-.195.312-.046.598-.173.85-.388.043-.036.085-.076.128-.118-.137.24-.3.475-.488.702" id="persgroep-logo-Fill-31"
					fill="#D9252A"/>
				<path d="M22.398 20.684c.397-.388.61-.8.61-1.225 0-.19-.04-.408-.124-.646.236.3.4.67.493 1.094-.33.336-.66.6-.98.776" id="persgroep-logo-Fill-32" fill="#D9252A"/>
				<path d="M21.52 21.022c-.35-.12-.634-.26-.842-.42-.25-.192-.44-.45-.575-.763-.023-.19-.028-.36-.015-.514.027-.294.13-.574.3-.84.187-.16.366-.285.537-.368.217-.108.454-.166.705-.177.2.066.375.143.518.23.25.155.456.372.616.644.063.238.094.455.094.645 0 .425-.16.836-.46 1.224-.038.028-.076.055-.114.08-.228.142-.484.227-.765.258"
					id="persgroep-logo-Fill-33" fill="#D9242A"/>
				<path d="M49.43 23.212c-.157 0-.287-.197-.287-.438 0-.24.13-.435.288-.435h143.626c.16 0 .29.193.29.434 0 .24-.13.438-.29.438H49.43" id="persgroep-logo-Fill-34"
					fill="#E36729"/>
				<path d="M51.792 13.285c0 2.35 0 3.254 2.08 3.254 4.042 0 7.13-2.224 7.13-6.872 0-6.822-5.12-8.166-9.21-8.166v11.783zm0-12.514c8.3 0 10.84 4.305 10.84 8.73 0 6.94-6.08 7.774-9.79 7.774h-3.657c1.172-.807 1.172-1.492 1.172-2.74V3.508c0-1.224 0-1.954-1.172-2.737h2.607z"
					id="persgroep-logo-Fill-35" fill="#E36729"/>
				<path d="M73.256 17.275h-9.233c1.173-.808 1.173-1.493 1.173-2.74V3.507c0-1.223 0-1.954-1.173-2.736h8.587v2.297c-.692-1.2-.79-1.565-3.398-1.565h-2.58V7.74h4.018c.93 0 1.17-.125 1.818-.737v2.2c-.648-.585-.694-.734-1.892-.734H66.63v5.404c0 1.86.166 2.665 2.487 2.665 3.71 0 4.617-1.93 5.287-2.542l-1.148 3.277"
					id="persgroep-logo-Fill-36" fill="#E36729"/>
				<path d="M83.394 14.534c0 1.835.072 1.737.767 2.74h-2.967c.692-1.003.765-.905.765-2.74V3.508c0-1.833-.073-1.735-.765-2.737h2.893c2.683 0 6.938.292 6.938 4.646 0 2.907-2.295 4.498-4.854 4.498-1.076 0-1.962-.636-1.962-.905 0-.1.07-.173.168-.173.382 0 .645.59 1.53.59 2.033 0 3.682-1.76 3.682-3.767 0-3.985-3.73-4.158-6.194-4.158v13.032"
					id="persgroep-logo-Fill-37" fill="#E36729"/>
				<path d="M101.432 17.275h-9.235c1.173-.808 1.173-1.493 1.173-2.74V3.507c0-1.223 0-1.954-1.173-2.736h8.59v2.297c-.696-1.2-.79-1.565-3.398-1.565h-2.585V7.74h4.02c.93 0 1.172-.125 1.818-.737v2.2c-.646-.585-.697-.734-1.89-.734h-3.948v5.404c0 1.86.167 2.665 2.49 2.665 3.706 0 4.615-1.93 5.285-2.542l-1.148 3.277"
					id="persgroep-logo-Fill-38" fill="#E36729"/>
				<path d="M107.625 8.3h-1.29V1.5h1.46c3.013 0 4.282 1.492 4.282 3.3 0 2.47-1.986 3.497-4.452 3.497m11.097 9.356c.656.02 1.312-.052 1.952-.168.545-.106 1.062-.3 1.532-.596.424-.276.81-.626 1.146-1.013.32-.373.59-.794.768-1.255.172-.45.29-.9.303-1.58.034-1.687-.653-2.93-1.5-3.89-1.978-2.235-5.36-3.223-5.36-5.674 0-1.298 1.153-2.23 2.35-2.14 2.206.162 2.417 1.457 2.948 2.32l.18-2.346c-.985-.313-2-.696-3.01-.696-2.07 0-3.646 1.587-3.646 3.582 0 2.335 2.752 3.727 4.772 5.437 1.226 1.032 2.19 2.282 2.19 3.92 0 2.2-2.2 3.375-3.9 3.35 0 0-2.712.152-5.136-2.53-1.225-1.365-2.632-3.31-4.242-5.635 1.938-.466 3.445-1.664 3.445-4.086 0-3.054-2.942-3.885-5.982-3.885h-3.396c.695 1.003.766.905.766 2.738v11.026c0 1.835-.07 1.737-.766 2.74h2.97c-.696-1.003-.77-.905-.77-2.74v-5.5h2.274c1.65 2.007 3.717 5.405 5.87 7.152 0 0 1.585 1.386 4.244 1.47"
					id="persgroep-logo-Fill-39" fill="#E36729"/>
				<path d="M139.686 15.904c-.912 0-3.207 1.737-5.722 1.737-3.13 0-8.132-2.298-8.132-8.68 0-4.99 3.734-8.557 8.28-8.557 1.913 0 3.875.807 4.974.807l-.86 2.833c-.384-1.025-.765-2.91-4.14-2.91-3.947 0-6.628 3.304-6.628 7.63 0 4.648 2.534 8.145 6.34 8.145 2.393 0 3.782-1.15 4.45-1.666v-1.244c0-1.665-.07-1.59-.763-2.497h2.73c-.53.907-.53.833-.53 2.498v1.906"
					id="persgroep-logo-Fill-40" fill="#E36729"/>
				<path d="M144.877 8.3c2.465 0 4.45-1.028 4.45-3.497 0-1.81-1.267-3.3-4.284-3.3h-1.456v6.796h1.29zm-1.29 6.234c0 1.835.07 1.737.767 2.74h-2.968c.694-1.003.765-.905.765-2.74V3.508c0-1.833-.07-1.735-.764-2.737h3.396c3.038 0 5.982.832 5.982 3.886 0 2.422-1.507 3.62-3.446 4.086 3.23 4.67 5.646 7.797 7.415 7.797.314 0 .55 0 .818-.1.096 0 .188.052.188.15 0 .194-.5.684-1.648.684-3.02 0-5.98-5.5-8.23-8.24h-2.273v5.5z"
					id="persgroep-logo-Fill-41" fill="#E36729"/>
				<path d="M168.935 9.277c0-4.62-3.04-7.895-6.846-7.895-3.446 0-6.46 2.32-6.46 7.407 0 4.57 3.042 7.873 6.843 7.873 3.447 0 6.462-2.32 6.462-7.386m-6.914 8.364c-4.57 0-7.706-3.838-7.706-8.336 0-4.963 3.423-8.9 8.257-8.9 4.544 0 7.678 3.81 7.678 8.36 0 4.92-3.422 8.877-8.227 8.877"
					id="persgroep-logo-Fill-42" fill="#E36729"/>
				<path d="M180.67 17.275h-9.233c1.17-.808 1.17-1.493 1.17-2.74V3.507c0-1.223 0-1.954-1.17-2.736h8.587v2.297c-.692-1.2-.788-1.565-3.398-1.565h-2.58V7.74h4.018c.934 0 1.172-.125 1.82-.737v2.2c-.648-.585-.697-.734-1.893-.734h-3.945v5.404c0 1.86.165 2.665 2.487 2.665 3.71 0 4.617-1.93 5.288-2.542l-1.15 3.277"
					id="persgroep-logo-Fill-43" fill="#E36729"/>
				<g id="persgroep-logo-Group-47" transform="translate(48.782 .654)">
					<mask id="persgroep-logo-mask-4" fill="#fff">
						<use xlink:href="#persgroep-logo-path-3"/>
					</mask>
					<path d="M136.864 13.88c0 1.836.073 1.738.768 2.74h-2.966c.694-1.002.767-.904.767-2.74V2.854c0-1.833-.073-1.735-.767-2.736h2.895c2.677 0 6.937.29 6.937 4.644 0 2.907-2.296 4.498-4.857 4.498-1.078 0-1.96-.636-1.96-.904 0-.098.068-.172.167-.172.382 0 .644.59 1.53.59 2.03 0 3.683-1.76 3.683-3.767 0-3.986-3.732-4.16-6.196-4.16V13.88"
						id="persgroep-logo-Fill-44" fill="#E36729" mask="url(#persgroep-logo-mask-4)"/>
					<path d="M11.212 27.446l-.124-.078h-1.37l-.12.078.02.143c.15.173.233.247.287.395.057.146.09.4.09.91v7.098l-7.33-8.58-.1-.045H.642c-.064 0-.12.044-.132.105-.013.06.02.124.077.15.994.463 1.404.813 1.844 1.425v7.75c.002.51-.033.76-.09.91-.054.148-.136.22-.29.395l-.017.144.12.08h1.374l.12-.08-.02-.144c-.152-.176-.233-.247-.29-.395-.058-.15-.09-.4-.088-.91v-6.815l7.33 8.532.1.047.046-.01.086-.123v-9.536c0-.508.034-.763.09-.91.056-.147.14-.22.288-.395l.022-.144"
						id="persgroep-logo-Fill-46" fill="#E36729" mask="url(#persgroep-logo-mask-4)"/>
				</g>
				<path d="M91.4 33.925c-.01 2.955-1.956 4.33-4.593 4.344-.678-.006-.946-.137-1.09-.413-.15-.286-.16-.81-.156-1.573v-7.547c1.31.013 2.75.243 3.866.973 1.15.753 1.97 2.025 1.975 4.215m-.226-4.133c-1.14-1.09-2.974-1.8-5.746-1.8H83.7c-.058 0-.11.04-.126.096l.053.15c.733.493.708.86.718 1.672v7.187c-.01.825.017 1.16-.718 1.672l-.053.15c.017.055.068.094.127.094h2.427c1.238-.003 2.877-.134 4.226-.854 1.348-.712 2.395-2.044 2.39-4.347 0-1.466-.43-2.93-1.57-4.02"
					id="persgroep-logo-Fill-48" fill="#E36729"/>
				<path d="M155.01 29.99l1.41 3.515h-2.873l1.464-3.516zm5.314 8.775c-.267-.142-.412-.19-.548-.34-.142-.15-.296-.427-.533-1.027l-.123.047.122-.05-3.868-9.558-.122-.084-.12.082-3.966 9.383c-.423.98-.42.99-1.163 1.555l-.045.15.125.088h1.79l.126-.086-.045-.15c-.232-.19-.3-.147-.314-.485-.002-.13.106-.505.214-.743l1.375-3.3h3.47l1.393 3.52c.066.157.12.305.118.43-.002.315-.126.383-.302.597l-.017.143.12.074h2.252c.06 0 .113-.04.13-.098.013-.058-.016-.12-.068-.147z"
					id="persgroep-logo-Fill-49" fill="#E36729"/>
				<path d="M141.94 36.635l-.16.01c-.487.438-1.004 1.61-3.434 1.624-.76 0-1.12-.136-1.295-.363-.183-.23-.222-.638-.22-1.24V29.91c0-.596.015-.87.076-1.054.06-.18.18-.32.422-.652l.012-.14-.12-.07h-1.966l-.115.07.006.138c.226.33.34.47.396.652.06.185.073.46.072 1.056v7.187c-.01.825.018 1.16-.718 1.672l-.052.15c.016.055.068.09.126.09h6.136l.125-.085.76-2.134-.05-.155"
					id="persgroep-logo-Fill-50" fill="#E36729"/>
				<g id="persgroep-logo-Group-54" transform="translate(67.644 27.45)">
					<mask id="persgroep-logo-mask-6" fill="#fff">
						<use xlink:href="#persgroep-logo-path-5"/>
					</mask>
					<path d="M7.272 9.184l-.162.01c-.487.438-1.003 1.61-3.416 1.624-.76 0-1.12-.135-1.297-.362-.183-.23-.222-.638-.22-1.24v-3.39h2.485c.792.016.71.056 1.164.444l.142.022.078-.12V4.736l-.08-.12-.143.024c-.432.39-.5.434-1.115.442h-2.53V1.285h1.58c.86 0 1.29.064 1.538.203.246.13.366.354.6.75l.148.064.097-.13V.676L6.103.58 6.01.543H.317L.19.637l.055.15c.73.493.708.86.717 1.672v7.186c-.01.825.016 1.16-.72 1.672l-.05.15.125.092h6.12l.124-.086.762-2.134-.05-.156"
						id="persgroep-logo-Fill-51" fill="#E36729" mask="url(#persgroep-logo-mask-6)"/>
					<path d="M109.666.586l-.12-.08h-1.38l-.12.08.018.14c.153.173.237.25.292.397.055.15.09.405.09.915v7.126l-7.39-8.612-.1-.045H99.02c-.064 0-.116.043-.13.105l.073.147c1.005.467 1.418.816 1.86 1.432v7.775c0 .51-.033.763-.09.915-.056.145-.14.22-.29.398l-.02.14.12.075h1.38l.123-.075-.02-.14c-.152-.177-.236-.253-.292-.398-.056-.152-.09-.406-.09-.915V3.124l7.392 8.566.097.045.047-.008.087-.124V2.038c-.002-.51.032-.765.09-.915.054-.146.14-.224.29-.398l.02-.14"
						id="persgroep-logo-Fill-53" fill="#E36729" mask="url(#persgroep-logo-mask-6)"/>
				</g>
				<path d="M108.43 36.576l-.162.01c-.487.438-1.004 1.606-3.423 1.62-.76 0-1.122-.133-1.297-.363-.184-.227-.222-.633-.222-1.237v-3.378h2.49c.794.015.713.055 1.166.44l.142.026.078-.123v-1.428l-.08-.122-.142.028c-.436.387-.502.428-1.117.437h-2.537V28.7h1.584c.86 0 1.293.063 1.54.2.248.13.367.355.6.75l.15.06c.058-.014.097-.066.097-.126v-1.492l-.038-.096-.096-.038h-5.7l-.127.095.054.148c.735.493.71.862.72 1.67v7.166c-.012.824.018 1.158-.72 1.67l-.053.146.127.096h6.13l.124-.088.762-2.128-.05-.156"
					id="persgroep-logo-Fill-55" fill="#E36729"/>
				<path d="M187.345 38.27c-.676-.005-.937-.138-1.08-.41-.148-.282-.158-.8-.155-1.558v-7.484c2.65.043 5.78.9 5.787 5.143-.01 2.933-1.94 4.295-4.552 4.31m-1.37-10.197h-1.715l-.13.097.057.152c.726.488.7.853.71 1.656v7.13c-.01.82.018 1.15-.71 1.658l-.056.152.13.094h2.408c1.228 0 2.856-.132 4.193-.845 1.34-.71 2.38-2.03 2.375-4.317 0-1.453-.426-2.907-1.557-3.99-1.132-1.085-2.95-1.787-5.703-1.787"
					id="persgroep-logo-Fill-56" fill="#E36729"/>
				<path d="M119.242 32.942h-.717v-4.125h.827c1.94.016 2.67.904 2.68 2-.003 1.5-1.196 2.112-2.79 2.125m7.014 5.263l-.043.008c-.15.056-.284.056-.49.056-.502.007-1.182-.47-1.98-1.345-.772-.844-1.662-2.045-2.674-3.48 1.216-.335 2.18-1.172 2.176-2.725.003-1.034-.523-1.72-1.29-2.115-.767-.398-1.766-.532-2.78-.532h-2.232l-.118.073.01.14c.458.672.465.492.478 1.692v7.13c-.013 1.2-.02 1.02-.478 1.692l-.01.14.118.072h1.95l.12-.072-.01-.14c-.46-.67-.464-.493-.48-1.692v-3.422h1.3c.722.874 1.567 2.18 2.477 3.28.928 1.114 1.923 2.038 2.998 2.046.396 0 .69-.082.89-.188.195-.116.314-.22.33-.388-.01-.173-.165-.23-.262-.23"
					id="persgroep-logo-Fill-57" fill="#E36729"/>
			</g>
		</g>
	</g>
</svg>
			<div class="footer__persgroep-copy">&copy; 2017 de Persgroep Nederland B.V. - alle rechten voorbehouden</div>
		</div>
	</section>

</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://www.ed.nl/static/sed/img/brand-logo.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<h1 class="onboarding__title">Inloggen</h1>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title>Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.ed.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">
					Blijf ingelogd
				</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.ed.nl/registreren?redirect_url=https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.advertising = {"nodeIds":["20000231","20000294","20000225","20000209","02000000","20000170","20000296","04000000"],"pageType":"detail","paying":false,"compId":"f2a4ead","topics":["software","fabricage-en-engineering","computer-en-informatietechnologie","economische-sector","misdaad-recht-en-justitie","bedrijfsinformatie","auto-industrie","economie-business-en-financien"],"dos":null,"networkId":7455,"advertisementUnit":"eindhovensdagblad/eindhovensdagblad.site-%screenSize%/algemeen/economie/detail"};
	App.config.statistics = {"article":"https://stats.persgroep.nl/statistics.js?publ=ed&action=READ&type=ARTICLE&id=f2a4ead&origin=ed-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.ed.nl/inloggen?redirect_url=https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/","authenticationUrl":"/auth?redirect_url=https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/","logoutUrl":"https://www.ed.nl/logout","registrationUrl":"https://www.ed.nl/registreren?redirect_url=https://www.ed.nl/economie/oud-topbestuurder-volkswagen-opgepakt-in-dieselgate~af2a4ead/"};
	App.config.comments = {"active":false,"categoryID":"Master ED Website","streamID":"f2a4ead","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.ed .nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.ed.nl/#/profile","loggedIn":false};
</script>

<script src="https://www.ed.nl/static/sed/js/main-2962c1a6f9.js"></script>

<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2009","language":"NL-nl"},"page":{"category":"algemeen.economie","categoryid":"ED_ALGEMEEN","type":"article"},"content":{"id":"f2a4ead","author":"|ANP / Gyurka Jansen|","tagsid":"|20000231|20000294|20000225|20000209|02000000|20000170|20000296|04000000|","tags":"|software|fabricage en engineering|computer- en informatietechnologie|economische sector|misdaad, recht en justitie|bedrijfsinformatie|auto-industrie|economie, business en financiën|","type":"REGULAR ARTICLE","pubdate":"1506635321088","access":"FREE","length":"1613","moviesource":"","file":"","fileId":"","shares":"1","freeHtml":"0","navpath":"|Home|Algemeen|Economie|","region":""}}];

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script src="https://stats.persgroep.nl/statistics.js?publ=ed&amp;action=READ&amp;type=ARTICLE&amp;id=f2a4ead&amp;origin=ed-site-article"></script>

<!-- /statistics -->



<!-- gigya -->
<script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': ''
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_aWp61ZI3_1GC6XbYqQ3EUWzCG5d1TBrO2Plr3FuAYuREKKpw_Q0Zncok9XPC7H1Q&amp;lang=nl">
</script>
<!-- /gigya -->





		<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp"
		id="layer--1" data-id="layer--1">

		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":true};
					}

					window.dfp.loadSlot('layer--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

		<!-- UserSnap feedback button -->
		


		<div id="adsense" class="fake-adsense">yipee! an advertisement</div>

	</body>
</html>
