<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Stad en tuin: die twee horen niet bij elkaar | Opinie | ed.nl</title>

<meta name="description" content="Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=488645150"/>
<!-- meta data -->
<meta name="twitter:site" content="@ED_regio"/><meta name="twitter:title" content="Stad en tuin: die twee horen niet bij elkaar"/><meta name="twitter:description" content="Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi."/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="Rob Schoonen"/><meta name="twitter:image:src" content="https://images1.persgroep.net/rcs/BNfLi1fPV453EgTsXp4xddNKV4o/diocontent/150191307/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
<meta name="og:locale" content="nl_NL" />
<meta property="og:site_name" content="ed.nl"/><meta property="og:url" content="https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/"/><meta property="og:title" content="Stad en tuin: die twee horen niet bij elkaar"/><meta property="og:type" content="article"/><meta property="article:section" content="Opinie"/><meta property="article:publisher" content="https://www.facebook.com/eindhovensdagblad"/><meta property="article:published_time" content="2020-05-29T10:00:34.113+02:00"/><meta property="og:description" content="Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi."/><meta property="og:image" content="https://images1.persgroep.net/rcs/BNfLi1fPV453EgTsXp4xddNKV4o/diocontent/150191307/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/>

<link rel="icon" href="https://statics.ed.nl/img/favicon-a5c51fa0a9.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.ed.nl/img/favicon-a5c51fa0a9.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/"/>

<script>window._privacy = window._privacy || [];</script>
<script src="//myprivacy.dpgmedia.net/api.js" async></script>


<!-- cmp-stub.html -->
<script src="//config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async></script>
<!-- /cmp-stub.html -->


<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<!-- todo remove after new font  -->


<link href="https://statics.ed.nl/css/main-6f6fa8b0b8.css" rel="stylesheet"/>

<script src="https://statics.ed.nl/js/head-a36b16cc0a.js"></script>

<script>
	App.config.advertising = {"fixedSlots":{"layer":{"position":"layer","number":1,"domId":"layer--1"},"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"lmid":{"position":"lmid","number":1,"domId":"lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}};
	App.config.staticUrl = 'https://statics.ed.nl/';
</script>

<script src="https://statics.ed.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/7/0/0/advert.js" type="application/javascript"></script><script type="application/javascript">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</script><script async src="https://cdn.biddercore.io/tagman/dpg/sites/ed.nl/index.js"></script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=eindhovensdagblad" async></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.ed.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.ed.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.ed.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<script type="text/javascript">
	var recaptchaCallback = function() {
		$.publish('APP/recaptcha-loaded');
	};
</script>
<script data-privacy-category="functional"
		async
		defer data-privacy-src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&amp;render=explicit&amp;hl=nl"></script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Het ED","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.ed.nl\/img\/amp-image-ec5de298ce.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":""}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/phpphg4irXpXyO7AGLWRj1AtOX0\/diocontent\/150191307\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi.","dateModified":"2020-05-29T10:00:34+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Stad en tuin: die twee horen niet bij elkaar","description":"Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi.","@id":"https:\/\/www.ed.nl\/opinie\/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428\/","url":"https:\/\/www.ed.nl\/opinie\/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428\/"},"@context":"http:\/\/schema.org","datePublished":"2020-05-29T10:00:34+0200","copyrightYear":"2020","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Het ED"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/ed\/"}},"publisher":{"@type":"Organization","name":"Het ED","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.ed.nl\/img\/amp-image-ec5de298ce.png","height":"60"}},"@id":"https:\/\/www.ed.nl\/opinie\/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428\/#Article","headline":"Stad en tuin: die twee horen niet bij elkaar","articleSection":"Opinie"}
</script>

	</head>

	<body class="theme--opinie">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.ed.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ed.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ed.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ed.nl/ed-werkt" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/ed werkt">
	<span class="nav__list-label">ED Werkt</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.ed.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.ed.nl/fun" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/puzzels &amp; games">
	<span class="nav__list-label">Puzzels & Games</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.ed.nl/integratie/weer/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.ed.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.ed.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://statics.ed.nl/img/brand-logo-678165af6c.svg" class="icons"/>
							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.ed.nl/inloggen?redirect_url=https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon user__logged-out">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" class="icons">
	<defs>
		<path d="M0 0.19L0 9.44 15.739 9.44 15.739 0.19 0 0.19z"/>
	</defs>
	<g fill="none" fill-rule="evenodd">
		<rect width="27.125" height="27.125" x=".438" y=".438" stroke="#FFF" stroke-width=".875" rx="13.563"/>
		<g>
			<g transform="translate(6 5) translate(0 7.875)">
				<path fill="#FFF" d="M15.294 2.985c-.12-.37-.28-.73-.483-1.08-.203-.352-.435-.651-.698-.9-.262-.247-.583-.445-.962-.593-.378-.147-.796-.222-1.254-.222-.068 0-.225.08-.473.24-.247.158-.526.336-.838.531-.31.196-.716.374-1.214.533-.499.159-1 .238-1.502.238-.503 0-1.003-.08-1.502-.238-.499-.16-.904-.337-1.215-.533-.311-.195-.59-.373-.838-.532C4.067.27 3.91.19 3.842.19c-.457 0-.875.075-1.254.222-.379.148-.7.346-.962.594s-.495.547-.697.898c-.203.351-.364.712-.484 1.081-.12.37-.22.77-.298 1.204-.079.432-.594 3.046.93 4.559.351.35.97.692 1.877.692h9.832c.907 0 1.525-.342 1.878-.692 1.522-1.513 1.007-4.127.928-4.56" mask="url(#prefix__b)"/>
			</g>
			<path fill="#FFF" d="M7.875 7.875c1.087 0 2.015-.385 2.784-1.154.769-.769 1.153-1.696 1.153-2.784 0-1.087-.384-2.014-1.153-2.783C9.89.384 8.962 0 7.875 0 6.788 0 5.86.384 5.091 1.154c-.769.769-1.154 1.696-1.154 2.784 0 1.087.385 2.014 1.154 2.783.769.77 1.697 1.154 2.784 1.154" transform="translate(6 5)"/>
		</g>
	</g>
</svg>

							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>


					<ul class="nav__extra-list">
						<li class="nav__list-item">
							<a href="https://www.ed.nl/abonnementen/abonnementen/ed/?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" class="nav__list-link"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
						<li class="nav__list-spacer">
						</li>
					</ul>

					<ul class="primary-nav__list primary-nav__list--mobile-len-5">
						<li class="primary-nav__list-item first  ">
							<a href="https://www.ed.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio">
								<span class="primary-nav__list-text">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.ed.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen">
								<span class="primary-nav__list-text">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.ed.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport">
								<span class="primary-nav__list-text">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.ed.nl/video/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Video">
								<span class="primary-nav__list-text">Video</span>
							</a>
						</li>
						<li class="primary-nav__list-item  active ">
							<a href="https://www.ed.nl/opinie/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Opinie">
								<span class="primary-nav__list-text">Opinie</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  primary-nav__list-item--mobile-hidden">
							<a href="https://www.ed.nl/nlblijftthuis/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/NLblijftThuis">
								<span class="primary-nav__list-text">NLblijftThuis</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	
	
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.ed.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title >Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.ed.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/eindhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/helmond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Helmond">Helmond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/best-meierijstad-en-son/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Best, Meierijstad en Son">Best, Meierijstad en Son</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/cranendonck-heeze-leende/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Cranendonck, Heeze-Leende">Cranendonck, Heeze-Leende</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/de-peel/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/De Peel">De Peel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/geldrop-mierlo-nuenen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geldrop-Mierlo, Nuenen">Geldrop-Mierlo, Nuenen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/kempen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Kempen">Kempen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/valkenswaard-waalre/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Valkenswaard, Waalre">Valkenswaard, Waalre</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/veldhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Veldhoven">Veldhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/brabant/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/tilburg/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg">Tilburg</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/den-bosch/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Bosch">Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/oss-uden-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oss, Uden e.o.">Oss, Uden e.o.</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/psv/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/PSV">PSV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/fc-eindhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/FC Eindhoven">FC Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/helmond-sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Helmond Sport">Helmond Sport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/transfertalk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Transfertalk">Transfertalk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/sport-regio/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sport regio">Sport regio</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/hockey/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Hockey">Hockey</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/offside/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Offside">Offside</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/vrouwenvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vrouwenvoetbal">Vrouwenvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/zaalvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zaalvoetbal">Zaalvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.ed.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.ed.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-nlblijftthuis"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-nlblijftthuis" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/NLblijftThuis">
		<span class="mobile-nav__list-text">NLblijftThuis</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/nlblijftthuis/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/ed-werkt" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/ed werkt">ED Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.ed.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.ed.nl/fun" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/puzzels &amp; games">Puzzels & Games</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.ed.nl/abonnementen/abonnementen/ed/?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.ed.nl/integratie/weer/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
					<span class="mobile-nav__list-label">Zoeken</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.ed.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50"
							placeholder="Titel, trefwoord of schrijver" value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

						</label>
						<button class="button button--secondary trigger--hide">Zoek</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--ml');
				});

				_renderIfInBreakpoint('top--1', 'top--1--ml');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>

		

		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/150191307/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source type="image/webp" srcset="https://images1.persgroep.net/rcs/Y6GR5nsC3bPSr2yiTpnadtDtHFg/diocontent/150191307/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" />
			
			<source srcset="https://images0.persgroep.net/rcs/phpphg4irXpXyO7AGLWRj1AtOX0/diocontent/150191307/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" />
			<img src="https://images0.persgroep.net/rcs/phpphg4irXpXyO7AGLWRj1AtOX0/diocontent/150191307/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" loading="lazy"/>
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	
		<div class="photo__logo--paying">
			<div class="premium__text">PREMIUM</div>
		</div>
	

	<figcaption class="figcaption"><span class="figcaption__credit"> © GUUS SCHOONEWILLE</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Stad en tuin: die twee horen niet bij elkaar</h1>
								<p class="article__intro">
									<span class="tag">Column</span>Stadsmens als ik ben, hou ik van natuur, zoals vrijwel elke stedeling. Ik geniet van een park, stap af en toe met veel plezier door een bos, stamp met graagte door het rulle strandzand en ben altijd zwaar onder de indruk van bergen: adembenemend mooi.</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Rob Schoonen</span>
	</span>
	<time class="article__time"
		datetime="29-05-20, 10:00">29-05-20, 10:00</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		<span class="article__credit-text">Bron:</span>
		<span class="article__credit-source">ED</span>
	</span>
</div>



<meta itemprop="datePublished"
	content="2020-05-29T10:00:34.113+02:00"/>
<span>
	<span>
		<meta content="https://statics.ed.nl/img/brand-logo-eadcc7cebd.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Eindhovens Dagblad"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ed.nl%2Fopinie%2Fstad-en-tuin-die-twee-horen-niet-bij-elkaar%7Eaa598428%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Stad+en+tuin%3A+die+twee+horen+niet+bij+elkaar&amp;url=https%3A%2F%2Fwww.ed.nl%2Fopinie%2Fstad-en-tuin-die-twee-horen-niet-bij-elkaar%7Eaa598428%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Stad+en+tuin%3A+die+twee+horen+niet+bij+elkaar+https%3A%2F%2Fwww.ed.nl%2Fopinie%2Fstad-en-tuin-die-twee-horen-niet-bij-elkaar%7Eaa598428%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Stad+en+tuin%3A+die+twee+horen+niet+bij+elkaar&amp;body=https%3A%2F%2Fwww.ed.nl%2Fopinie%2Fstad-en-tuin-die-twee-horen-niet-bij-elkaar%7Eaa598428%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.ed.nl/img/brand-logo-678165af6c.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.ed.nl/email/article" method="post" data-sitekey="6Ldb_tAUAAAAACAHvEkpnBV3F57cQTGCy-QiEVEh">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="a598428"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha">
				</div>
				<p class="recaptcha-legal">Deze site wordt beschermd door reCAPTCHA en Google <a href="https://policies.google.com/privacy" target="_blank">privacybeleid</a> en de <a href="https://policies.google.com/terms" target="_blank">gebruiksvoorwaarden</a> zijn van toepassing.</p>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body fjs-load-remaining-content"
								data-remaining-content-url="/article/remaining-content/~aa598428">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":false,"medium":false,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--s');
				});

				_renderIfInBreakpoint('top--1', 'top--1--s');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">Het onderhouden van mijn tuin vind ik dan weer hopeloos vervelend. Ik schat in dat veel stadsbewoners dat hebben. Stad en tuin: ergens horen die twee niet echt bij elkaar. Rood en groen zijn niet voor niets complementaire kleuren.</p>
</div>

								
							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp" id="lmid--1" data-id="lmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('lmid--1', 'lmid--1');
				});

				_renderIfInBreakpoint('lmid--1', 'lmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<img src="https://statics.ed.nl/img/brand-logo-678165af6c.svg" class="icons"/>
	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/opinie/alsof-er-geen-onschuldige-boterhamtrommeltjes-in-de-tassen-van-gemaskerde-forenzen-zitten-maar-chirurgische-zagen~a38134a9/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/YNbxNsj_dGkqdB1Axa3vuF4f76s/diocontent/170944993/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/zczk989NkNc5-wV7KxWa6smHdLY/diocontent/170944993/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/e6G_FjzLjKdhNXjQPDAm2SOtqp4/diocontent/170944993/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/B-tuz4J4G_offX7lJ8ThqYOu4Eo/diocontent/170944993/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/IXLrSa_vrgCf-hoYZcsw-fieYnY/diocontent/170944993/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/rQF68Mm_7NU1Exj6qoTwOsROrrg/diocontent/170944993/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/Tx3qGrawIjHre3o9xGm-dQps3xU/diocontent/170944993/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/qY-sqLL2JW1Jmw9QEPaDpWIcUso/diocontent/170944993/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/Bvg9mi3XqDqofFWSy4bohQudQWE/diocontent/170944993/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/K5MjJxGZo_KXmVnVKG28FKsUAQE/diocontent/170944993/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/sNF6fgp34xH6-h-ilRn_56TqzNQ/diocontent/170944993/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/u9k8bZN7QM7OWDr_hFeMrd61fUQ/diocontent/170944993/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/Dhl5AzS_dkM0NQaTtjOjicFUVk0/diocontent/170944993/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LXNO9nhWcGt1sH_spukGIKfaO0g/diocontent/170944993/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images4.persgroep.net/rcs/kgyq7kKc1rXbF66FObzkN027q_k/diocontent/170944993/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/MUVMoUGKIy-xmj46pgmAEcq4KKQ/diocontent/170944993/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/-dt2j8grCNJL8bYS91wEJo3-wlg/diocontent/170944993/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/m7m6GBTI0ZRsr6ov39esgnsGxFE/diocontent/170944993/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/XmVABF4WbQrnZRCAaQijAdLus1A/diocontent/170944993/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/SetnjkgbMQ5HbQaXp5nYAh3-XFY/diocontent/170944993/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/sNF6fgp34xH6-h-ilRn_56TqzNQ/diocontent/170944993/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Alsof er geen onschuldige boterhamtrommeltjes in de tassen van gemaskerde forenzen zitten, maar chirurgische zagen" loading="lazy" srcset="https://images3.persgroep.net/rcs/sNF6fgp34xH6-h-ilRn_56TqzNQ/diocontent/170944993/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Column</span>
					<h2 class="ankeiler__title">Alsof er geen onschuldi&shy;ge boterham&shy;trom&shy;mel&shy;tjes in de tassen van gemaskerde forenzen zitten, maar chirurgi&shy;sche zagen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:00</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">In trein en bus moeten we er toch aan geloven; mondkapjes. Ik zie het nut niet zo. Het vergt instructie en discipline om ze goed te gebruiken. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.ed.nl/opinie/de-meneer-die-boos-is-op-een-muur~a710d3a6/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/lYwJUsULYsvABo54wu0snwCucTQ/diocontent/131339063/_focus/0.41/0.58/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/4a7kTXIM_fmVkswPWwh4YFzoaWU/diocontent/131339063/_focus/0.41/0.58/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/evspAxwHarUvwhe678GR1mh8YU0/diocontent/131339063/_focus/0.41/0.58/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/QGecMQ07ZblFnfN6q2Z-PE_U46k/diocontent/131339063/_focus/0.41/0.58/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/hSOnj-6ht5HqiA_LKECHHwFIYrw/diocontent/131339063/_focus/0.41/0.58/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/JToMbOMwel8gVor7JZfs6NZLVVU/diocontent/131339063/_focus/0.41/0.58/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/2YiAxl132JvrdzOcgp9HW0UHJOc/diocontent/131339063/_focus/0.41/0.58/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/VeC1KRxjMGsRY6u9Ax1f_jqLHU8/diocontent/131339063/_focus/0.41/0.58/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/Z98eb80ghQNCLerL8UN1LKU7ps8/diocontent/131339063/_focus/0.41/0.58/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/r-FSDgqIEDz1qPTb7apHiiE9d_E/diocontent/131339063/_focus/0.41/0.58/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/4E4D8zQqcwXyRd8gQpOkqSqMcuk/diocontent/131339063/_focus/0.41/0.58/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/EpH1pRNIW-sGwRFAnsIrZVGYmf0/diocontent/131339063/_focus/0.41/0.58/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/Wa4BrmcXY9LwIuLml3alhIa_47c/diocontent/131339063/_focus/0.41/0.58/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/caZ13LZpczKB4bO8fue74JEzY4g/diocontent/131339063/_focus/0.41/0.58/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/bN84qDCVvt4MzkW13wMXOeMuQ2g/diocontent/131339063/_focus/0.41/0.58/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/4bmfET-E9kw897MkWsau8a96-oE/diocontent/131339063/_focus/0.41/0.58/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/UUGQHwB0cE96CdVujLPBNBZYPfc/diocontent/131339063/_focus/0.41/0.58/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/OUGSL99GZ1d6ctJn37EzcjIQND0/diocontent/131339063/_focus/0.41/0.58/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/b7aBpflMbTAxeuifQqFGEG9bsdE/diocontent/131339063/_focus/0.41/0.58/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qirQV-lUrF4Ky5kVRdD50YTaghM/diocontent/131339063/_focus/0.41/0.58/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/4E4D8zQqcwXyRd8gQpOkqSqMcuk/diocontent/131339063/_focus/0.41/0.58/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De meneer die boos is op een muur" loading="lazy" srcset="https://images2.persgroep.net/rcs/4E4D8zQqcwXyRd8gQpOkqSqMcuk/diocontent/131339063/_focus/0.41/0.58/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Column</span>
					<h2 class="ankeiler__title">De meneer die boos is op een muur</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 mei</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/opinie/jumbo-laat-in-crisis-zijn-asociale-gezicht-zien~a2817cad/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/n1pYiK1g0JXKySqe7LCIPfTXVuI/diocontent/157515789/_focus/0.59/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/UaTMO3pCHY9Wu3rY1WR21JWUWHI/diocontent/157515789/_focus/0.59/0.39/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/MlJfiGpRHjKi5EETT0Fq1ZWh2hs/diocontent/157515789/_focus/0.59/0.39/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/2fMnLUXiK4J3WI8ergrIaL0wR-U/diocontent/157515789/_focus/0.59/0.39/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/06B63BBDhERCfEnz6sQlOWEdmwg/diocontent/157515789/_focus/0.59/0.39/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/RIhHcaMCLf61Fgkfcik5DanAjq0/diocontent/157515789/_focus/0.59/0.39/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/_NiBbV6lcnu1dAwu9n3_WOdGz2E/diocontent/157515789/_focus/0.59/0.39/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/ltvnMSV97RRmmiFz316xnQ35esQ/diocontent/157515789/_focus/0.59/0.39/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/f6sJVvgDk9_J9058FjJxer3Wexg/diocontent/157515789/_focus/0.59/0.39/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/Go0wNXX_bjMnHjj6xZN9iZer9ZI/diocontent/157515789/_focus/0.59/0.39/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/7MdL4fSBulFoHLxMb8UrBxkqmSA/diocontent/157515789/_focus/0.59/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/nIzj0X86hGptgooQGvR-JB2wvSw/diocontent/157515789/_focus/0.59/0.39/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/xe7_ATC6ApPB7RJf9IxHjr8MePE/diocontent/157515789/_focus/0.59/0.39/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/HDWkaakW_ryaoktBSvNfEcfPumo/diocontent/157515789/_focus/0.59/0.39/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/_XEhOla_fsL4fYKiojydJmFT1r4/diocontent/157515789/_focus/0.59/0.39/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/t5BUXMziCpRWnf5bEnfZiIf2Xpo/diocontent/157515789/_focus/0.59/0.39/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/5Qflt6KErauOFem8uMPn6ZNqq8Q/diocontent/157515789/_focus/0.59/0.39/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/EhHzdc5e0kout7HU1JmFsEWRmSk/diocontent/157515789/_focus/0.59/0.39/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/pjQ45gM7JACZt44u4O8-Yg7IDUc/diocontent/157515789/_focus/0.59/0.39/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/gRCvHFty4cmLRD528wSSqKrxeo4/diocontent/157515789/_focus/0.59/0.39/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/7MdL4fSBulFoHLxMb8UrBxkqmSA/diocontent/157515789/_focus/0.59/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Jumbo laat in crisis zijn asociale gezicht zien" loading="lazy" srcset="https://images3.persgroep.net/rcs/7MdL4fSBulFoHLxMb8UrBxkqmSA/diocontent/157515789/_focus/0.59/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Commentaar</span>
					<h2 class="ankeiler__title">Jumbo laat in crisis zijn asociale gezicht zien</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:33</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Jumbo was al eerder van plan om 250 van de 1300 banen te schrappen op zijn hoofdkantoor in Veghel. Vanwege de coronacrisis heeft de directie van het familiebedrijf - 'één familie van 90.000 medewerkers' - even overwogen om de reorganisatie uit te stellen. In plaats daarvan doet zij er een schepje bovenop en verdwijnen 300 arbeidsplaatsen. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.ed.nl/opinie/misschien-moest-ze-nu-toch-maar-eens-overwegen-te-stoppen~af9f9aef/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/sBkqjhtgSOvQ---LojaDNEn3KIU/diocontent/65902977/_focus/0.56/0.23/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/8eS98-zOt5KBtXTTCADqJHK5Jk4/diocontent/65902977/_focus/0.56/0.23/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/-4tTCbt6s6DQZqPt_7lu2X1p5wE/diocontent/65902977/_focus/0.56/0.23/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/HOCuluSyjD6axd26tdcDLK63n90/diocontent/65902977/_focus/0.56/0.23/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/wJzWWyqI7Uc5lX-KWyLe_WQPrZ8/diocontent/65902977/_focus/0.56/0.23/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-r4P2Xu-wh2EV37JDFW_zSge3xg/diocontent/65902977/_focus/0.56/0.23/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZZNzNrBm1ODFIUL5v2EpD-XJly4/diocontent/65902977/_focus/0.56/0.23/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/YZ5oH1xB9DNG8_BB1Dhvw7GUICs/diocontent/65902977/_focus/0.56/0.23/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/vnoMzoZFh_FnWpQrwyhu_odhvtQ/diocontent/65902977/_focus/0.56/0.23/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/YAlwJ5WoeNFjlld1pncW8RL0H84/diocontent/65902977/_focus/0.56/0.23/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/IfJxo5mAehmU-__h7LBnoFF5BNE/diocontent/65902977/_focus/0.56/0.23/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/HOY2ZfB7cWd5UVzTbJp3pjY8Xzg/diocontent/65902977/_focus/0.56/0.23/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/REcbvUCpklE29uEmilUwFqGln4A/diocontent/65902977/_focus/0.56/0.23/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/bxRK9fKbQ099tPFPp0oeFMxxJw0/diocontent/65902977/_focus/0.56/0.23/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/pkJZqRsDkiQqUUOpw8x_FU_17FQ/diocontent/65902977/_focus/0.56/0.23/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/8p1ACTUsL5IWHJZD9pcUQcnT6DE/diocontent/65902977/_focus/0.56/0.23/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images4.persgroep.net/rcs/N69PyNdSzGUorF30J3BjL5EwG8A/diocontent/65902977/_focus/0.56/0.23/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/t2QmFjy3Z5aXqJ_CrRWYLT9kvFw/diocontent/65902977/_focus/0.56/0.23/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/Rcf56GOqlghj1YsyJyE5jbeMQTI/diocontent/65902977/_focus/0.56/0.23/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/tSRCq5S-SbuhPGMPY57bzE5a13U/diocontent/65902977/_focus/0.56/0.23/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/IfJxo5mAehmU-__h7LBnoFF5BNE/diocontent/65902977/_focus/0.56/0.23/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Misschien moest ze nu toch maar eens overwegen te stoppen" loading="lazy" srcset="https://images2.persgroep.net/rcs/IfJxo5mAehmU-__h7LBnoFF5BNE/diocontent/65902977/_focus/0.56/0.23/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">column</span>
					<h2 class="ankeiler__title">Misschien moest ze nu toch maar eens overwegen te stoppen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 mei</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.ed.nl/opinie/er-was-geen-vuiltje-aan-de-lucht-maar-nu-hebben-we-dus-wat-wolven-rondlopen~af25cafb/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/gcbmqCEA-c4Y_UX32OfJRYU8pg8/diocontent/171003068/_focus/0.51/0.54/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/hMFCUJQ7qn0KXCaVQtPS32HjKb4/diocontent/171003068/_focus/0.51/0.54/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/5ynXxbYRcSLjbZ6wvkVKhnD9x2A/diocontent/171003068/_focus/0.51/0.54/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/siIc7kXksBhGEyivx_tUfeaCOMs/diocontent/171003068/_focus/0.51/0.54/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/JgeyAshTdOv3HDsAlqYVTbuNOYo/diocontent/171003068/_focus/0.51/0.54/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/hwevC8Xu6XEU3zbH-fZwRifABd4/diocontent/171003068/_focus/0.51/0.54/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/VzjNqLhlEmYKQs7HY0I5X64RnBE/diocontent/171003068/_focus/0.51/0.54/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/s5vtkSvu75f39RsUworflxSANPI/diocontent/171003068/_focus/0.51/0.54/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/MqQem7W0H_KT1-RzRxHTBZ9UGyE/diocontent/171003068/_focus/0.51/0.54/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/N8GBW-GdFYDPXx0JAi6xOeb34jc/diocontent/171003068/_focus/0.51/0.54/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/nMm16ClYsaUEG2deV5dJr_ulFQY/diocontent/171003068/_focus/0.51/0.54/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/1e51JzDRX66Ide0Ua1HoL8YA2lY/diocontent/171003068/_focus/0.51/0.54/_fill/450/676/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/GE3OiWTLorBfTx3dsyqZLU5uzU8/diocontent/171003068/_focus/0.51/0.54/_fill/283/425/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/sHdSdwCH85walk-7s3tNypH6mJk/diocontent/171003068/_focus/0.51/0.54/_fill/566/850/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/7lyJQy6RSGuMuO_XFdPm0Y0i6CA/diocontent/171003068/_focus/0.51/0.54/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/GdNIYizXJM2AT3egUXdFvcS6qYA/diocontent/171003068/_focus/0.51/0.54/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/IFWEslQi2u5AN1_ovIKoJBLxHtc/diocontent/171003068/_focus/0.51/0.54/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/QVvN_SWj3fmSam8BT8zM6vaBuho/diocontent/171003068/_focus/0.51/0.54/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/XcLdhZawW84xB2xAHbUQeaFBv-w/diocontent/171003068/_focus/0.51/0.54/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/fNYWYlwR4T-V0sBT_HeVSkoT6Gk/diocontent/171003068/_focus/0.51/0.54/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/nMm16ClYsaUEG2deV5dJr_ulFQY/diocontent/171003068/_focus/0.51/0.54/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen" loading="lazy" srcset="https://images1.persgroep.net/rcs/nMm16ClYsaUEG2deV5dJr_ulFQY/diocontent/171003068/_focus/0.51/0.54/_fill/225/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Column</span>
					<h2 class="ankeiler__title">Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">27 mei</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp" id="lmid--2--sml" data-id="lmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":true,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('lmid--2', 'lmid--2--sml');
				});

				_renderIfInBreakpoint('lmid--2', 'lmid--2--sml');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture fjs-ankeiler--sixpack " >
	<a href="https://www.ed.nl/opinie/samen-krijgen-we-corona-onder-controle-maar-samen-is-niet-iedereen~a90a1421/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/D8NilLQV5JjjDg0am8k8sqnKI4A/diocontent/108256698/_focus/0.5/0.5/_fill/460/690/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/j3LByAd36Z3UVZrClwx-X3KP4sg/diocontent/108256698/_focus/0.5/0.5/_fill/920/1380/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/XgLJlw-ULQeVvggGcEXpJLbIjEY/diocontent/108256698/_focus/0.5/0.5/_fill/575/431/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xvGkIGsg0v5MPTnb6CQxD4S6Uqc/diocontent/108256698/_focus/0.5/0.5/_fill/1150/862/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/d4S8kyVSFRG4d9jvje8t8SMG9OU/diocontent/108256698/_focus/0.5/0.5/_fill/495/743/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/rs4KmIPsqsGFi4PurwdztoRx2dk/diocontent/108256698/_focus/0.5/0.5/_fill/990/1486/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/d0vbyN5CMyWLr6s1H0-TlWlJ4SY/diocontent/108256698/_focus/0.5/0.5/_fill/579/434/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/5FYsS560ozuoTBoi7BxrSuKKZvs/diocontent/108256698/_focus/0.5/0.5/_fill/1158/868/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/ZUGe2cLVilmNNNUwVdAFSQuxya8/diocontent/108256698/_focus/0.5/0.5/_fill/419/314/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/9Jsp1VUrsuajcWLquotoH8tNg6g/diocontent/108256698/_focus/0.5/0.5/_fill/838/628/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/BE4zqA7KCHLfgYU_o_lAMgTY4Gg/diocontent/108256698/_focus/0.5/0.5/_fill/460/690/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/RLkDBYfmN9cAI7EDrv1qcsYun-I/diocontent/108256698/_focus/0.5/0.5/_fill/920/1380/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/tMQbCacDQjQYc1cXI9l12fw7U7s/diocontent/108256698/_focus/0.5/0.5/_fill/575/431/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/jabMfUBObgp0CG0ldGtDQgdolQE/diocontent/108256698/_focus/0.5/0.5/_fill/1150/862/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images4.persgroep.net/rcs/a80MkywWPEp9FI763FPP8AtYU8w/diocontent/108256698/_focus/0.5/0.5/_fill/495/743/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images2.persgroep.net/rcs/9Pzgfc9paeo2D4j23wRdrwyw-SY/diocontent/108256698/_focus/0.5/0.5/_fill/990/1486/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 430px)" srcset="https://images2.persgroep.net/rcs/wDXJ8N8BWzkraCfFJngvCKKEG9w/diocontent/108256698/_focus/0.5/0.5/_fill/579/434/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Or_7XMlBPpyVkmwuSzFqgRY7X2k/diocontent/108256698/_focus/0.5/0.5/_fill/1158/868/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images0.persgroep.net/rcs/p2i2req6BNz4EcTWYtFNaCWnB3c/diocontent/108256698/_focus/0.5/0.5/_fill/419/314/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mxtrgRJC6LydgJMFlCkZwZ0CrB4/diocontent/108256698/_focus/0.5/0.5/_fill/838/628/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/BE4zqA7KCHLfgYU_o_lAMgTY4Gg/diocontent/108256698/_focus/0.5/0.5/_fill/460/690/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen" loading="lazy" srcset="https://images2.persgroep.net/rcs/BE4zqA7KCHLfgYU_o_lAMgTY4Gg/diocontent/108256698/_focus/0.5/0.5/_fill/460/690/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Column</span>
					<h2 class="ankeiler__title">Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">27 mei</time>
					
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/opinie/in-pandemie-zoeken-we-ook-naar-exit-filosofie~a6b9c7d3/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/uWCapWJAb_IgU3O2xKj7DujC1SE/diocontent/170079313/_focus/0.84/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/ilgB7AS4Z5fjm-kKF4ggCvttWI0/diocontent/170079313/_focus/0.84/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Gdy838IuQKyCmYwm8UxUuuEnlmA/diocontent/170079313/_focus/0.84/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/BJiSmnF5POwUyJ7g5239nCvwJPU/diocontent/170079313/_focus/0.84/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/9DdGHgmTVVpNYqmWQXvB-47wFLg/diocontent/170079313/_focus/0.84/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/BJTqi2hsRVh81LivFCgL9GVfi2Q/diocontent/170079313/_focus/0.84/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/x1Lt9fsyDnsVvuJUjNZyDvcvCyU/diocontent/170079313/_focus/0.84/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/pFzMqaplibs2_54-AxtBs1GqICo/diocontent/170079313/_focus/0.84/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/EAiDqbFzR31z56XQAWeXaz6KD7g/diocontent/170079313/_focus/0.84/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/8Nl-CveZTzNbKICvjQJk0GOwc6M/diocontent/170079313/_focus/0.84/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/rrpmO_pW_ct2tuWLn2vCNflEj-I/diocontent/170079313/_focus/0.84/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/BEhJJXNJpIhBOAFa1CbJj1OzIXo/diocontent/170079313/_focus/0.84/0.31/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images2.persgroep.net/rcs/PR1wELLzc6NyWdjNvmz39epQHyM/diocontent/170079313/_focus/0.84/0.31/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JV2W6LlN5s4hzuSAOwTJAMRRZUQ/diocontent/170079313/_focus/0.84/0.31/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/N7S5BKuUN_isWY-amH6fE3Iz8ew/diocontent/170079313/_focus/0.84/0.31/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/YA8NMqe5pzQixOGLQGYHMgXICWE/diocontent/170079313/_focus/0.84/0.31/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/ySABlTTqLOKELJ2S-SVUk6Ph2-Q/diocontent/170079313/_focus/0.84/0.31/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/k0WdWI3DuDAczf2bX6Mmx7Ra0-8/diocontent/170079313/_focus/0.84/0.31/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/4ympnJYCYSjcz0BTPFSE3n3Bs9o/diocontent/170079313/_focus/0.84/0.31/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gUQzlKkGL6z9UJUqhSfGh5-eE2U/diocontent/170079313/_focus/0.84/0.31/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/rrpmO_pW_ct2tuWLn2vCNflEj-I/diocontent/170079313/_focus/0.84/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="In pandemie zoeken we ook naar exit-filosofie" loading="lazy" srcset="https://images0.persgroep.net/rcs/rrpmO_pW_ct2tuWLn2vCNflEj-I/diocontent/170079313/_focus/0.84/0.31/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Opinie</span>
					<h2 class="ankeiler__title">In pandemie zoeken we ook naar exit-filosofie</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 mei</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">In de pandemie is de vraag niet alleen welke waarden we van belang vinden, maar ook welke lading we eraan geven, schrijft Bart Wernaart, docent-onderzoeker aan Fontys Hogescholen Eindhoven.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.ed.nl/opinie/overijssel-mag-vals-spel-bij-bussenorder-niet-tolereren~ab514a1d/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/vp4V_0x0tGQPC6qX90y12ub6pw0/diocontent/171047226/_focus/0.52/0.6/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/giM4O9JA_AnLHndYZLs5S0Kb4KQ/diocontent/171047226/_focus/0.52/0.6/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/RHDGzQMZdGUxefP-Q1cLGM6GUMU/diocontent/171047226/_focus/0.52/0.6/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/A0XF4dhySSvjep_enheIHfNHLHA/diocontent/171047226/_focus/0.52/0.6/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/b9oQE4VICZpYuu2YiyWepGZqJAU/diocontent/171047226/_focus/0.52/0.6/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/wSiXsJpCslND3RuV9Ps8TRmiDRc/diocontent/171047226/_focus/0.52/0.6/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/m6zhs3aaC3J4LHYMnA1O4_wzpOM/diocontent/171047226/_focus/0.52/0.6/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/QfO_GWHx1uxmHkADXt_71FFfi4U/diocontent/171047226/_focus/0.52/0.6/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/t-iqQInxNi2erFzWOdGVDhJM4Nk/diocontent/171047226/_focus/0.52/0.6/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/qVE2ECWoGYCzXQgUS_sI1vAkroY/diocontent/171047226/_focus/0.52/0.6/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images4.persgroep.net/rcs/ZMVf7N1nox_H_s-Mo0bxD-6HRjc/diocontent/171047226/_focus/0.52/0.6/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/LKeHzmp1xvXrHe1wXgrLW9R9n0s/diocontent/171047226/_focus/0.52/0.6/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/UeGU8KScrRwsTDerHCiKE7-Ifn4/diocontent/171047226/_focus/0.52/0.6/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/U4lyLXgzAedm_PT6sH0FohGtw08/diocontent/171047226/_focus/0.52/0.6/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images3.persgroep.net/rcs/PepPQvKJNNP_-1sIRFelQLhpCBQ/diocontent/171047226/_focus/0.52/0.6/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/NioVVZh9Hp1B6D9p_NQ5QDM3-1k/diocontent/171047226/_focus/0.52/0.6/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/4qGiwzvpkAtRfpNX6dByZHjPJfs/diocontent/171047226/_focus/0.52/0.6/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/AhfQkO95jJ9Kn4Gg7_ifCLDEytI/diocontent/171047226/_focus/0.52/0.6/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images3.persgroep.net/rcs/Ec7V9aTgd-4P9hv7m3nlb3XNExQ/diocontent/171047226/_focus/0.52/0.6/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/X3KIfnoRgodyGAFlRzZxuAnMrLA/diocontent/171047226/_focus/0.52/0.6/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/ZMVf7N1nox_H_s-Mo0bxD-6HRjc/diocontent/171047226/_focus/0.52/0.6/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Overijssel mag vals spel bij bussenorder niet tolereren" loading="lazy" srcset="https://images4.persgroep.net/rcs/ZMVf7N1nox_H_s-Mo0bxD-6HRjc/diocontent/171047226/_focus/0.52/0.6/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Commentaar</span>
					<h2 class="ankeiler__title">Overijssel mag vals spel bij bussenor&shy;der niet tolereren</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">28 mei</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het boekhoudschandaal dat in 2003 bijna leidde tot de ondergang van Ahold draaide onder meer om side letters. Ahold was gedeeltelijk eigenaar van buitenlandse supermarkten, maar telde de hele omzet ervan mee in zijn boeken. Om dat te mogen doen, moest Ahold in side letters vastleggen dat het de volledige zeggenschap had bij de buitenlandse bedrijven. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
				});

				_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/opinie/net-binnen/widget?since=1590739235829">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/alsof-er-geen-onschuldige-boterhamtrommeltjes-in-de-tassen-van-gemaskerde-forenzen-zitten-maar-chirurgische-zagen~a38134a9/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Alsof er geen onschuldige boterhamtrommeltjes in de tassen van gemaskerde forenzen zitten, maar chirurgische zagen" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:00</time>Alsof er geen onschuldige boterhamtrommeltjes in de tassen van gemaskerde forenzen zitten, maar chirurgische zagen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Stad en tuin: die twee horen niet bij elkaar" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:00</time>Stad en tuin: die twee horen niet bij elkaar</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/jumbo-laat-in-crisis-zijn-asociale-gezicht-zien~a2817cad/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Jumbo laat in crisis zijn asociale gezicht zien" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">28-05</time>Jumbo laat in crisis zijn asociale gezicht zien</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/misschien-moest-ze-nu-toch-maar-eens-overwegen-te-stoppen~af9f9aef/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Misschien moest ze nu toch maar eens overwegen te stoppen" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">28-05</time>Misschien moest ze nu toch maar eens overwegen te stoppen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/de-meneer-die-boos-is-op-een-muur~a710d3a6/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="De meneer die boos is op een muur" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">28-05</time>De meneer die boos is op een muur</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/overijssel-mag-vals-spel-bij-bussenorder-niet-tolereren~ab514a1d/" class="ankeiler__link"
		data-gtm="Net binnen/item 6" title="Overijssel mag vals spel bij bussenorder niet tolereren" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">27-05</time>Overijssel mag vals spel bij bussenorder niet tolereren</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.ed.nl/opinie/in-pandemie-zoeken-we-ook-naar-exit-filosofie~a6b9c7d3/" class="ankeiler__link"
		data-gtm="Net binnen/item 7" title="In pandemie zoeken we ook naar exit-filosofie" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">27-05</time>In pandemie zoeken we ook naar exit-filosofie</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/er-was-geen-vuiltje-aan-de-lucht-maar-nu-hebben-we-dus-wat-wolven-rondlopen~af25cafb/" class="ankeiler__link"
		data-gtm="Net binnen/item 8" title="Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">27-05</time>Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/samen-krijgen-we-corona-onder-controle-maar-samen-is-niet-iedereen~a90a1421/" class="ankeiler__link"
		data-gtm="Net binnen/item 9" title="Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">27-05</time>Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.ed.nl/opinie/het-volk-moet-het-vertrouwen-verdienen~ab4cbc9d/" class="ankeiler__link"
		data-gtm="Net binnen/item 10" title="&#39;Het volk&#39; moet het vertrouwen verdienen" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">26-05</time>'Het volk' moet het vertrouwen verdienen</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
			class="cta"
			target="_self">
		<span>Bekijk alle artikelen</span>
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

		</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->

<div class="sticky-sky-1-container dfp-container">
	<div class="advertisement fjs-sky-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('sky--1', 'sky--1');
				});

				_renderIfInBreakpoint('sky--1', 'sky--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
</div>

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--1', 'rmid--1');
				});

				_renderIfInBreakpoint('rmid--1', 'rmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/een-indrukwekkende-rij-lege-flessen-bij-de-kliko~a82328f7/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Een indrukwekkende rij lege flessen bij de kliko" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/e2g3LPfr0HzmEAHirvuieYQ08Mw/diocontent/65902977/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Jos Kessels." loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Een indrukwekkende rij lege flessen bij de kliko</h3>
			<div class="ankeiler__meta">659 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/samen-krijgen-we-corona-onder-controle-maar-samen-is-niet-iedereen~a90a1421/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/4TiqjmaDRAZGp7g7L6JtUkBobTU/diocontent/108256698/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Samen krijgen we corona onder controle, maar ‘samen’ is niet iedereen</h3>
			<div class="ankeiler__meta">473 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/er-was-geen-vuiltje-aan-de-lucht-maar-nu-hebben-we-dus-wat-wolven-rondlopen~af25cafb/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/LCN-zN1DTIhxOcFIbm6lpwjasO0/diocontent/171003068/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De wolf die boeren in de gemeente Heusden teistert door aanvallen op schapen, heeft vrijdagnacht toegeslagen bij een hobbyboer in Vlijmen. De aanval van de wolf werd vastgelegd op een beveiligingscamera." loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Er was geen vuiltje aan de lucht. Maar nu hebben we dus wat wolven rondlopen</h3>
			<div class="ankeiler__meta">393 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/corona-heeft-ook-voordelen-merkte-ik-in-de-platenwinkel~aa6d08dd/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Corona heeft ook voordelen, merkte ik in de platenwinkel" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/LExSgDWg9GPIOJnKSf5toozhXik/diocontent/65902942/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Simon Rood." loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Corona heeft ook voordelen, merkte ik in de platenwinkel</h3>
			<div class="ankeiler__meta">365 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/de-meneer-die-boos-is-op-een-muur~a710d3a6/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="De meneer die boos is op een muur" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/4CKQwKR1jrKFUp--36ubHU6XOzQ/diocontent/131339063/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Afval opeenhoping aan de Appelaar in Geldrop" loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">De meneer die boos is op een muur</h3>
			<div class="ankeiler__meta">328 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 16 15" class="icons">
	<path fill="#FFF" fill-rule="nonzero" d="M.534 0A.541.541 0 0 0 0 .549c0 .303.239.549.534.549h1.7l1.834 8.9c.073.335.286.614.556.612h8.892c.282.004.541-.26.541-.549 0-.29-.26-.553-.541-.549H5.057L4.78 7.973h9.398a.554.554 0 0 0 .517-.429l1.294-5.046c.07-.318-.2-.666-.517-.669H3.48L3.19.434A.554.554 0 0 0 2.668 0H.534zm5.868 11.341c-.976 0-1.778.826-1.778 1.83S5.426 15 6.402 15s1.779-.825 1.779-1.83c0-1.003-.803-1.829-1.779-1.829zm5.335 0c-.975 0-1.778.826-1.778 1.83S10.762 15 11.737 15c.976 0 1.779-.825 1.779-1.83 0-1.003-.803-1.829-1.779-1.829z" />
</svg>

	</div>
	<h3 class="header__title">
		<span>Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ed.nl/fletcher-hotels?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Hotelovernachting bij Fletcher" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images3.persgroep.net/rcs/WN3_aSKqW81Ov2k_eP-XAMMrksw/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0005784_hotelovernachting-bij-fletcher.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Hotelovernachting bij Fletcher</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€79,00</span></span>
								<span>voor <span>€34,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ed.nl/attractie-familiepark-slagharen?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Slagharen" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/NinS2pjBlKsoEi5XspVVNW98hyc/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0006498_attractiepark-slagharen.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Attractiepark Slagharen</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€29,90</span></span>
								<span>voor <span>€14,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ed.nl/toverland?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Toverland" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/3hI_V40VdmXSSXpJY9Bz9q6bMvI/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0005554_attractiepark-toverland.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Attractiepark Toverland</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€33,00</span></span>
								<span>voor <span>€27,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ed.nl/stella-vicenza-e-bike-damesmodel?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Stella Vicenza e-bike (damesmodel)" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/pyt6o1coWhu06xz-BK1sDtJs3O4/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0006415_stella-vicenza-e-bike-damesmodel.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Stella Vicenza e-bike (damesmodel)</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€2399,00</span></span>
								<span>voor <span>€1489,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.ed.nl/aluminium-ligbed?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Aluminium ligbed" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images4.persgroep.net/rcs/eVOQ2n1Ljg1BeIyYljDcOGa5OTg/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0009828_aluminium-ligbed.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Aluminium ligbed</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€69,00</span></span>
								<span>voor <span>€49,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>
		<footer class="widget__footer">
			<a href="https://webwinkel.ed.nl/?utm_source=ed&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
				class="cta"
				target="_blank">
		<span>Bekijk onze aanbiedingen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

			</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--2', 'rmid--2');
				});

				_renderIfInBreakpoint('rmid--2', 'rmid--2');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/pas-op-met-mondkapjes~a98b89f8/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="‘Pas op met mondkapjes’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/Df4-eI6gu1aIC_L09hGhbH5Cc3g/diocontent/170905138/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">‘Pas op met mondkapjes’</h3>
			<div class="ankeiler__meta">2 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/corona-heeft-ook-voordelen-merkte-ik-in-de-platenwinkel~aa6d08dd/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Corona heeft ook voordelen, merkte ik in de platenwinkel" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/LExSgDWg9GPIOJnKSf5toozhXik/diocontent/65902942/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Simon Rood." loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Corona heeft ook voordelen, merkte ik in de platenwinkel</h3>
			<div class="ankeiler__meta">2 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.ed.nl/opinie/angst-voor-de-processierups~ac4ae779/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Angst voor de processierups" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/S_Li0TozI4QePu4FbKQbdGR1z8Q/diocontent/169963923/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Bomen op de Sonseweg in Lieshout, met plastic folie om de stam om de processierups tegen te gaan." loading="lazy"/>
				
				<span class="plus-label">
					<div class="premium__text">PREMIUM</div>
				</span>
			</figure>
			<h3 class="ankeiler__title">Angst voor de processierups</h3>
			<div class="ankeiler__meta">1 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement fjs-adv-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--3', 'rmid--3');
				});

				_renderIfInBreakpoint('rmid--3', 'rmid--3');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
	</div>
</div>
			</div>
		</div>
	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('bottom--1', 'bottom--1');
				});

				_renderIfInBreakpoint('bottom--1', 'bottom--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.ed.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://statics.ed.nl/img/brand-logo-678165af6c.svg" class="icons"/>
						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.ed.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Eindhovens Dagblad ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/ED_regio" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/eindhovensdagblad" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/eindhovensdagblad/" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:redactie@ed.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.ed.nl&amp;hl=nl&amp;utm_source=ED&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/ed-nieuws/id488645150?mt=8&amp;utm_source=ED&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/dossier-extra/colofon~a17734f1/" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/redactie/auteursrecht?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/privacy?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/cookiewall/info?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/service/bezorging/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								</li>
								<li class="menu-list__item">
									<a href="https://myaccount.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								</li>
								<li class="menu-list__item">
									<a href="/service/vakantie?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/merk/eindhovensdagblad?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer ED</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/abonnementen/abonnementen/ed/?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
										target="_self" data-gtm="footer/meer_ed/Abonnee worden">Abonnee worden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://krant.ed.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ed/Digitale krant">Digitale krant</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/nieuwsbrieven?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ed/Nieuwsbrieven">Nieuwsbrieven</a>
								</li>
								<li class="menu-list__item">
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ed/Webwinkel">Webwinkel</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ed/Reclamefolder">Reclamefolder</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.ed.nl/rss/overzicht/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_ed/RSS">RSS</a>
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:redactie@ed.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.ed.nl/dossier-extra/colofon~a17734f1/" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li>
								<a href="https://www.ed.nl/redactie/auteursrecht?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li>
								<a href="https://www.ed.nl/abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/privacy?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
							</li>
							<li>
								<a href="https://www.ed.nl/cookiewall/info?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/werkenbij?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.ed.nl/service?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li>
								<a href="https://www.ed.nl/service/bezorging/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li>
								<a href="https://myaccount.ed.nl/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
							</li>
							<li>
								<a href="/service/vakantie?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/merk/eindhovensdagblad?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li>
								<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-meer_ed" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_ed">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer ED</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.ed.nl/abonnementen/abonnementen/ed/?otag=t2ejen&amp;utm_source=ed&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
									target="_self" data-gtm="footer/meer_ed/Abonnee worden">Abonnee worden</a>
							</li>
							<li>
								<a href="https://krant.ed.nl" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_ed/Digitale krant">Digitale krant</a>
							</li>
							<li>
								<a href="https://www.ed.nl/nieuwsbrieven?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_ed/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li>
								<a href="/webwinkel-header-footer" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_ed/Webwinkel">Webwinkel</a>
							</li>
							<li>
								<a href="https://www.reclamefolder.nl/" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_ed/Reclamefolder">Reclamefolder</a>
							</li>
							<li>
								<a href="https://www.ed.nl/rss/overzicht/?utm_source=ED&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_ed/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/ED_regio" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/eindhovensdagblad" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/eindhovensdagblad/" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.ed.nl&amp;hl=nl&amp;utm_source=ED&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/ed-nieuws/id488645150?mt=8&amp;utm_source=ED&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-ed.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" target="_blank">
					<img src="https://statics.ed.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img src="https://statics.ed.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img src="https://statics.ed.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2020 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-ed.html -->


</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.ed.nl/img/brand-logo-678165af6c.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__title">Inloggen</div>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title >Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.ed.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">Blijf ingelogd</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.ed.nl/registreren?redirect_url=https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ed&action=READ&type=ARTICLE&id=a598428&origin=ed-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.ed.nl/inloggen?redirect_url=https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/","authenticationUrl":"/auth?redirect_url=https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/","logoutUrl":"https://www.ed.nl/logout","registrationUrl":"https://www.ed.nl/registreren?redirect_url=https://www.ed.nl/opinie/stad-en-tuin-die-twee-horen-niet-bij-elkaar~aa598428/","resendVerificationUrl":"https://www.ed.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master ED Website","streamID":"a598428","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.ed .nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.ed.nl/#/profile","loggedIn":false};
	App.config.userLoginCookie = "dp_userinfo";
	App.config.brand = "ed";
	App.config.features = {"marketing_pexi":true,"videowall":true,"facebook_login":false,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"topics_block_logged_in":true,"paywall":true,"pip_oidc_enabled":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"topics_navigation_link":false,"reduced_content":true,"usersnap":false,"render_webp_images":true};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_aWp61ZI3_1GC6XbYqQ3EUWzCG5d1TBrO2Plr3FuAYuREKKpw_Q0Zncok9XPC7H1Q&amp;lang=nl"
		defer="defer">
</script>
<!-- /gigya -->

<script src="https://statics.ed.nl/js/main-0c87f2a186.js" defer="defer"></script>

<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2009","language":"NL-nl"},"page":{"category":"opinie","categoryid":"ED_OPINIE","type":"article"},"content":{"id":"a598428","author":"|Rob Schoonen|","tagsid":"|10000000|08000000|","tags":"|lifestyle en vrije tijd|human interest|","type":"REGULAR ARTICLE","pubdate":"1590746434113","access":"PAYWALL","length":"2156","moviesource":"","file":"","fileId":"","shares":"66","freeHtml":"0","navpath":"|Home|Opinie|","region":"","content_wiki_labels":"|Breda|","content_source":"ED","content_ner_loc":"|Breda|","content_ner_per":"","content_ner_org":"","content_ner_misc":""}}];

		(function() {
			if(App.user.loadUserIdFromCookie() && App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['gigya-id'] === "") {
						dataLayer[i]['gigya-id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=ed&amp;action=READ&amp;type=ARTICLE&amp;id=a598428&amp;origin=ed-site-article"></script>

<!-- /statistics -->





<script defer async src="https://static.pexi.nl/3.1/pexi_bidding.js"></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('layer--1', 'layer--1');
				});

				_renderIfInBreakpoint('layer--1', 'layer--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
